Humo debajo del tanque

¿Tenés algún problema y no sabes a qué se debe? ¿No sabes para qué sirve ese botoncito?
Realizá tú consulta en esta sección.

Humo debajo del tanque

Notapor Nicolas twister » 25 Jun 2020, 21:03

Buenas disculpen la inexperiencia,pero tengo un twister 2016, con 20000km y me paso la siguiente situación,la deje encendida sin el cebador durante una hora aprox, cuando la fui a ver salía humo por debajo del tanque y el tablero todo caliente y empañado. Desarme cachas no había ningun cable quemado,no era la batería ni el aceite. Si alguien puede ayudarme o tuvo una situación similar

Imagen
Avatar de Usuario
Nicolas twister
Nombre: Nicolas
Ubicación: argentina


Avatar de Usuario
Google

Notapor LEOCBX » 25 Jun 2020, 21:24

1 hora encendida regulando se fue al corno la temperatura del motor.

Imagen
Avatar de Usuario
LEOCBX

Moto Actual:
2017 Honda CB 250 Twister (Inyección)
•• Motos de LEOCBX ••
Nombre: Leandro
Ubicación: San Vicente - Bs As

Notapor Matías » 26 Jun 2020, 01:07

Nicolas twister escribió:Buenas disculpen la inexperiencia,pero tengo un twister 2016, con 20000km y me paso la siguiente situación,la deje encendida sin el cebador durante una hora aprox, cuando la fui a ver salía humo por debajo del tanque y el tablero todo caliente y empañado. Desarme cachas no había ningun cable quemado,no era la batería ni el aceite. Si alguien puede ayudarme o tuvo una situación similar

Icono Imagen


Una hora?! :sorprendido Menos mal que la moto aguantó! Imaginate que con 5 minutos en marcha el motor ya alcanza una buena temperatura para funcionar.
Por qué la dejaste tanto tiempo encendida? Le querías dar carga a la batería? estabas testeando algo?
Avatar de Usuario
Matías

Moto Actual:
2019 Honda CB 250 Twister (Inyección)
•• Motos de Matías ••
Nombre: Matias
Ubicación: CABA

Notapor Shermann » 26 Jun 2020, 16:32

Nicolas te fuiste al pasto... jaja. la recalentaste mal. Ésta moto como muchas otras, incluso de mayor cilindrada, tienen radiador de aceite del motor, que se enfria con el mismo aire al andar. Estando detenida no mas de 5min bastan para que caliente bastante
No creo que el humo sea solo de algun cable. Algo ahi estuve a punto de prenderse fuego. revisala bien
Que tengas suerte
Avatar de Usuario
Shermann

Moto Actual:
2016 Yamaha Mt 03
•• Motos de Shermann ••
Nombre: German Ariel
Ubicación: Wilde - Buenos Aires
Grupos: Moderadores, Ruteros

Notapor Nicolas twister » 26 Jun 2020, 20:36

Matías escribió:
Nicolas twister escribió:Buenas disculpen la inexperiencia,pero tengo un twister 2016, con 20000km y me paso la siguiente situación,la deje encendida sin el cebador durante una hora aprox, cuando la fui a ver salía humo por debajo del tanque y el tablero todo caliente y empañado. Desarme cachas no había ningun cable quemado,no era la batería ni el aceite. Si alguien puede ayudarme o tuvo una situación similar

https://www.clubtwister.com.ar/foro/images/movil.png


Una hora?! :sorprendido Menos mal que la moto aguantó! Imaginate que con 5 minutos en marcha el motor ya alcanza una buena temperatura para funcionar.
Por qué la dejaste tanto tiempo encendida? Le querías dar carga a la batería? estabas testeando algo?

Si, quería que cargue la batería y me la olvidé encendida

Imagen
Avatar de Usuario
Nicolas twister
Nombre: Nicolas
Ubicación: argentina

Notapor Nicolas twister » 26 Jun 2020, 20:38

Shermann escribió:Nicolas te fuiste al pasto... jaja. la recalentaste mal. Ésta moto como muchas otras, incluso de mayor cilindrada, tienen radiador de aceite del motor, que se enfria con el mismo aire al andar. Estando detenida no mas de 5min bastan para que caliente bastante
No creo que el humo sea solo de algun cable. Algo ahi estuve a punto de prenderse fuego. revisala bien
Que tengas suerte

Quería que cargue la batería y me la olvidé, si ahora se que con 5 min aprox ya es suficiente y se refrigera con el andar, la desarme saque cachas saque asiento y tanque y no hay ningún cable quemado esperemos que no sea nada , muchas gracias

Imagen
Avatar de Usuario
Nicolas twister
Nombre: Nicolas
Ubicación: argentina

Notapor Nicolas twister » 26 Jun 2020, 20:40

Shermann escribió:Nicolas te fuiste al pasto... jaja. la recalentaste mal. Ésta moto como muchas otras, incluso de mayor cilindrada, tienen radiador de aceite del motor, que se enfria con el mismo aire al andar. Estando detenida no mas de 5min bastan para que caliente bastante
No creo que el humo sea solo de algun cable. Algo ahi estuve a punto de prenderse fuego. revisala bien
Que tengas suerte

Gracias por los comentarios ahora se que con 5 min aprox es suficiente, quería que cargue la batería y me la olvidé encendida, desarme tanque cachas y asiento y no vi ningún cable quemado espero que no sea nada

Imagen
Avatar de Usuario
Nicolas twister
Nombre: Nicolas
Ubicación: argentina

Notapor Mariano015 » 27 Jun 2020, 00:45

Si podes cambiarle el aceite sería recomendable si se pasó de temperatura

Imagen
Avatar de Usuario
Mariano015
Nombre: Mariano
Ubicación: Cuidad de Buenos Aires


Volver a Dudas Sobre Funcionamiento



¿Quién está conectado?

Usuarios registrados: Bing [Bot], Google [Bot], Google Adsense [Bot]

cron