Tensor de cadena, test

¿Sabes hacer algún arreglo o mantenimiento a la moto? Enseñale al resto de los usuarios
Reglas del Foro
Incluir el procedimiento paso a paso con fotos ilustrativas.

Tensor de cadena, test

Notapor castroman » 18 Ene 2013, 12:06

Buenas,

Cuando se vence el tensor de la cadena de distribución produce un ruido en el motor, estando en marcha o no.

Viendo algunos post, muchos tienen dudas si el ruido proviene del tensor, de la canasta del embrague, de las válvulas, etc..

En este vídeo que encontré en youtube, enseña a cambiar el tensor y al final del vídeo hace una demostración para saber si el tensor funciona correctamente.



Espero que les sirva,

Saludos.-
Avatar de Usuario
castroman
Nombre: Ezequiel
Ubicación: lanus


Avatar de Usuario
Google

Notapor Night Prowler » 18 Ene 2013, 12:33

castroman escribió:Buenas,

Cuando se vence el tensor de la cadena de distribución produce un ruido en el motor, estando en marcha o no.


Saludos.-


Como es eso? Hace ruido hasta con el motor apagado? Un sintoma inequivoco eh.
Avatar de Usuario
Night Prowler

Moto Actual:
2011 Honda CBX 250 Twister
•• Motos de Night Prowler ••
Nombre: Alejandro
Ubicación: Capital Federal

Notapor dextercito » 17 Feb 2013, 13:00

Bueno el video, pero cabe aclarar algo que no todos tienen en cuenta a la hora de ir al tensor de cadena. hay veces que el tensor no es el problema como por ejemplo si la cadena esta demasiado estirada, ya pasada de kms, el recorrido del tensor ya no da mas y la cadena chicotea contra el soporte que la sostiene y mete ruido. El otro caso es cuando se desarma la distribucion como para ajustar valvulas y no se tiene en cuenta el marcar la posicion de la cadena con respecto a los dos arboles de distribución, el desgaste de las cadenas de cualquier tipo no es uniforme en todos los eslabones y asi en algunos casos cuando le reguan valvulas la moto pecha bien pero se empieza a sentir ruidos en el tensor. Son pequeños detalles, hay otros craneos mecanicos que te meten en la cabeza la idea del tensor fijo, yo no lo recomiendo para nada, los tipos te meten un tornillo fijo y lo ajustan manualmente, chicos no dejen hacer esta burrada, no por nada los japones lo usan asi. espero que les sirvan estos datos.
Avatar de Usuario
dextercito
Nombre: Luis Alberto Martin
Ubicación: mendoza, argentina

Notapor 70c4n1 » 16 Mar 2013, 00:32

Night Prowler escribió:
castroman escribió:Buenas,

Cuando se vence el tensor de la cadena de distribución produce un ruido en el motor, estando en marcha o no.


Saludos.-


Como es eso? Hace ruido hasta con el motor apagado? Un sintoma inequivoco eh.


LOL :risa :risa :risa yo pense lo mismo!

si hace ruidos con el motor apagado mas bien hay que llevarla a que le saquen los espiritus!

Creo el amigo se referia a estando avanzando o parada pero con el motor prendido :bien
Avatar de Usuario
70c4n1

Moto Actual:
2006 Honda CBX 250 Twister
•• Motos de 70c4n1 ••
Nombre: tocani martInez
Ubicación: mexico

Notapor rawzor » 18 Mar 2013, 02:24

muchisimas gracias ahora ya se k tiene mi makina
Avatar de Usuario
rawzor

Moto Actual:
2002 Honda CBX 250 Twister
•• Motos de rawzor ••
Nombre: gustavo
Ubicación: Mexico:Toluca

Notapor ramaavdp » 23 Jun 2014, 17:30

Una pregunta. Puedo ponerla en marcha y ajustar o desajustar el tornillo? como muestra los ultimos segundos del video. Es decir, hacerlo sin sacar el tensor como al principio..
Avatar de Usuario
ramaavdp

Moto Actual:
2013 Honda CBX 250 Twister
•• Motos de ramaavdp ••
Nombre: Ramiro
Ubicación: Capital Federal

Notapor facundonu » 29 Jun 2014, 02:00

70c4n1 escribió:
LOL :risa :risa :risa yo pense lo mismo!

si hace ruidos con el motor apagado mas bien hay que llevarla a que le saquen los espiritus!


hace unos dias me golpea la puerta la vecina y me dice "tu moto esta haciendo unos ruidos". la moto estaba parada hace varios dias en el patio de los departamentos. fui a verla pensando "de que carajo esta hablando esta tarada??". era que la habia dejado con la alarma activada y se estaba muriendo la bateria. habia un relay que abria y cerraba segun se prendia o apagaba la alarma con el restito de bateria que le quedaba. "tic tic tic tic" hacia la hija de puta, jaja.
Avatar de Usuario
facundonu

Moto Actual:
2014 Honda CB1 125
•• Motos de facundonu ••
Nombre: Facundo
Ubicación: Alto Valle del Rio Negro

Notapor Gelmine » 17 Oct 2014, 22:47

A mi hace un tiempo me habia empezado a hacer ruido, me decian q tenia q cambiar el tensor, pero lo saque, lo limpie bien xq como q estaba endurecido, le di un poco mas de tension al resorte, lo coloque y quedo de 10.

Imagen
Avatar de Usuario
Gelmine

Moto Actual:
2007 Honda CBX 250 Twister
•• Motos de Gelmine ••
Nombre: Diego
Ubicación: Pablo Podesta

Notapor Motero21 » 21 Ago 2016, 02:28

Y como fue lo que isiste amigo para limpiar el tensor de cadena de distribucion ??
Pregunto xq en frio me ace un pequeño ruidito

Imagen
Avatar de Usuario
Motero21
Nombre: Motero21
Ubicación: Mexico

Notapor danctw250 » 01 Ene 2019, 20:11

Buenas noches muchachos, feliz año para todos, les cuento mi experiencia reciente con mi Twister 2011, 40000 km, el día sábado la moto luego de 2 arranques fallidos (arranque y apagón por frió) dejó de arrancar, y se escuchaba el famoso TAC cuando le daba arranque con el pulsador de arranque. Hice un puente entre la batería y el arrancador y no giraba con lo cual determiné que era el arrancador. Después de luchar horas logré desarmar y quitar el arrancador sin tocar absolutamente nada, salvo el tensor de la cadena de distribución y el regulador del acelerador, que lo quite, porque era imposible sino sacar el arrancador. Pude arreglar el arrancador, por suerte no estaban cortados los cables, solo tenia un carbón mas retraído que el otro, el tensor del carbón no estaba funcionando, así que limpie y solucione eso, lo limpie y probé con la batería, giró y decidí armar todo de nuevo. Cuando termine de armar todo le di arranque, encendió perfecto, pero al momento de soltar la poquita rosca de acelerada que le di se apago, pensé que era por los días sin arrancar que estuvo y por estar fría. Cuestion que segui probando y modificando el regulador del acelerador, cuando finalmente logré que "regule" de una manera bastante rara, porque tuve que modificar bastante el regulador que tiene el resorte para que quede regulando, se escuchaba un ruido tremendo a golpeteo de válvula, TACATACA, antes no lo hacia y definitivamente quedaba regulando normal después de unos minutos en 1500 rpm. Enseguida me pregunté si podría ser el tensor, leyendo esto parecería que si, la pregunta es, (no encontré), mas allá del vídeo, hay algún thread donde indique como tensar la cadena, o en el manual lo indica? perdón por el mensaje tan largo. No la voy a usar por ahora hasta no resolver esto por miedo a romper algo...un abrazo a todos.
Avatar de Usuario
danctw250

Moto Actual:
2011 Honda CBX 250 Twister
•• Motos de danctw250 ••
Nombre: Daniel
Ubicación: Buenos Aires

Siguiente

Volver a Tutoriales - Hágalo Ud Mismo



¿Quién está conectado?

Usuarios registrados: chesus05, Google [Bot], Google Adsense [Bot], Majestic-12 [Bot]