Ruido Extraño en motor

Información y consultas.
Utilice el buscador antes de crear un tema nuevo.

Ruido Extraño en motor

Notapor Gabrieltwister » 30 Ene 2021, 15:27

Hola a todos muchachos encantado de ser parte del club !! Les hago una consulta cambiar hace poco por recomendación de un amigo y lo caro q sale el service oficial el aceite filtro de aire y aceite todo original menos el aceite Motul 7100 50w q me recomendaron después de eso empezó a hacer un ruido extraño la verdas estoy preocupado es con un clap clap constante pero solo cuando calienta el motor.Les dejo el vídeo de Youtube con el ruido , por favor si alguien me puede decir que es .Les agradezco mucho abzos! https://youtube.com/shorts/wxlI7NIXkuw

Imagen
Avatar de Usuario
Gabrieltwister
Nombre: Gabriel
Ubicación: Argentina


Avatar de Usuario
Google

Notapor Shermann » 30 Ene 2021, 15:43

Hola Gabriel. La verdad que hace mucho ruido... Empezá por sacar el filtro de aire y armalo de nuevo. No debería ser por un tema de viscosidad de aceite pero... la duda te la sacas volviendo al 10w 30, mas aún si deja de hacerlo cuando calienta...
Avatar de Usuario
Shermann

Moto Actual:
2016 Yamaha Mt 03
•• Motos de Shermann ••
Nombre: German Ariel
Ubicación: Wilde - Buenos Aires
Grupos: Moderadores, Ruteros

Notapor Bumy » 30 Ene 2021, 17:06

Amigo A mi criterio El aceite W50 es demasiado Grueso para lubricar Ya que Al alcanzar Su máxima temperatura Su viscosidad Es 50 y se le dificultará a la bomba Para Cumplir su función ya que el aceite recomendado para esta moto es 10w 30. Te recomiendo Que vuelvas a probar Con el original

Imagen
Avatar de Usuario
Bumy

Moto Actual:
2019 Honda CB 250 Twister (Inyección)
•• Motos de Bumy ••
Nombre: Edwin oquendo
Ubicación: Colombia/Bogotá DC.

Notapor Gabrieltwister » 30 Ene 2021, 17:08

Gracias Sherman voy a probar ojala q sea eso

Imagen
Avatar de Usuario
Gabrieltwister
Nombre: Gabriel
Ubicación: Argentina

Notapor LEOCBX » 31 Ene 2021, 13:48

Está golpeando algo, saca la tapa de válvulas y fijate que luz tienen. No es problema del aceite, yo la anduve con 7100 10w40 sin problema y a fondo.
¿Pusiste bien el filtro de aceite?
Sacá y subi fotos.
Avatar de Usuario
LEOCBX

Moto Actual:
2017 Honda CB 250 Twister (Inyección)
•• Motos de LEOCBX ••
Nombre: Leandro
Ubicación: San Vicente - Bs As

Notapor julio_jj » 01 Feb 2021, 08:55

LEOCBX escribió:Está golpeando algo, saca la tapa de válvulas y fijate que luz tienen. No es problema del aceite, yo la anduve con 7100 10w40 sin problema y a fondo.
¿Pusiste bien el filtro de aceite?
Sacá y subi fotos.

Voy por lo mismo filtro de aceite mal colocado.
Avatar de Usuario
julio_jj

Moto Actual:
2013 Honda CBX 250 Twister
•• Motos de julio_jj ••
Nombre: Julio
Ubicación: Villa Ballester
Grupos: Referentes Zonales, Ruteros
 
Cumpleaños

Notapor Nelson Catalan » 01 Feb 2021, 16:26

Concuerdo con los mensajes anteriores, revisa el filtro de aceite que este bien colocado y la tapa del filtro que este en la posicion correcta.

Imagen
Avatar de Usuario
Nelson Catalan

Moto Actual:
2019 Honda CB 250 Twister (Inyección)
•• Motos de Nelson Catalan ••
Nombre: Nelson Catalan
Ubicación: Ciudad de buenos aires

Notapor Gabrieltwister » 04 Feb 2021, 18:41

Muchachos que alegría era eso la gomita interna q recubre el filtro estába para adentro ( por mala colocación cree el mecánico o el respuesto honda que para mí era trucho!! ) Le puese un filtro wega nuevo y listo ..eso hacía el golpeteo más cuando entraba en calor. gracias por el dato abzo a todos !!
PD Le cambié el aceite dsps le puse Castrol 10 30w por las dudas

Imagen
Avatar de Usuario
Gabrieltwister
Nombre: Gabriel
Ubicación: Argentina

Notapor Bumy » 04 Feb 2021, 19:27

Qué bueno Me alegra que lo hayas podido solucionar Gracias por compartir tu experiencia ahora a disfrutar Leo y sharman tienen muy buena experiencia y han acertado. :dios :dios

Imagen
Avatar de Usuario
Bumy

Moto Actual:
2019 Honda CB 250 Twister (Inyección)
•• Motos de Bumy ••
Nombre: Edwin oquendo
Ubicación: Colombia/Bogotá DC.

Notapor Gabrieltwister » 04 Feb 2021, 19:34

Gracias Bumy y a todos la verdad me pegue un cagazo barbaro..dije _fundí el motor por boluuuu !! Pero bueno ya está por suerte 😃

Imagen
Avatar de Usuario
Gabrieltwister
Nombre: Gabriel
Ubicación: Argentina

Siguiente

Volver a Motor, Embrague y Transmisión



¿Quién está conectado?

Usuarios registrados: Agustindv, Bing [Bot], Google [Bot]