Bandit 400 '92

Todo lo que tiene que ver con la mecánica de la moto, repuestos, accesorios, mantenimiento, y cualquier tipo de charlas sobre este estilo de motos.

Bandit 400 '92

Notapor Komp » 21 Jul 2013, 15:39

Gente, tengo un temita...

Tengo una bandit 400 del año 92, preciosa moto... cuando andaba xD jajaj

El tema es que se le desarmó la tapa de válvulas y cilindro, se limpiaron los carburadores y se regularon...

El problema es que no prende ahora... según me dijo el mecánico (ya me la llevé a casa), están puestos a punto los árboles de leva con la marca del cigüeñal, bujías dan chispa, flotantes de los carbus en orden y nivelados... batería tiene...

La moto no arranca, escupe combustible por los carburadores, en particular el 1 y el 4, no hace explosión y, obviamente, no regula... en uno de los intentos por hacerla arrancar, han habido algunas explosiones en el cilindro 3 cuyo caño fue el único en tomar algo de temperatura...

Qué podría llegar a ser? Se supone que los capuchones están bien puestos (por el orden de encendido).

Si necesitan algún dato más, pregunten!

Gratzie!!
Avatar de Usuario
Komp

Moto Actual:
2010 Kawasaki Ninja 250
•• Motos de Komp ••
Nombre: Igor
Ubicación: cap fed

Avatar de Usuario
Google

Notapor lampa » 21 Jul 2013, 20:36

primero,la moto andaba antes?? segundo no tiene xq tirarte nafta x los carburadores,desarmaste la tapa del encendido?? te consulto esto xq el bandit tiene un sensor el la tapa del encendido,si la abris y pones una junta de otro grosor es muy posible que este sensor no este a la distancia correspondiente y no va a andar....te lo digo xq tuvimos una del mismo modelo y en una caida se partio esa tapa y la mandamos a arreglar y nos paso eso

Imagen
Avatar de Usuario
lampa

Moto Actual:
2013 Kawasaki Ninja 300
•• Motos de lampa ••
Nombre: hernan
Ubicación: Posadas-misiones

Notapor Komp » 21 Jul 2013, 22:37

Lampa, la moto andaba pero tenía sus problemas:
- pasada de nafta
- si la llevaba fuerte (ejemplo viaje de 20 min por autopista) cuando quería frenar en un semáforo, tendía a apagarse (la aceleraba para que no se apague) y en una se apagó y volvió a prender recién al otro día
- tenía una pérdida de aceite (chiquita, unas 4 o 5 gotas por noche dsp del uso) que había que arreglar
- se le regularon las válvulas

eso llevó a sacar la tapa de válvulas y de cilindros... ahora que mencionas eso, se le cambiaron las juntas pero compré las que decían suzuki bandit 400, será que son las equivocadas?
Me podrías comentar más sobre ese sensor por favor? Cómo funca? Qué hicieron Uds para hacerla andar? Porque acá todo PARECE estar en orden... :/

Gracias Lampa!
Avatar de Usuario
Komp

Moto Actual:
2010 Kawasaki Ninja 250
•• Motos de Komp ••
Nombre: Igor
Ubicación: cap fed

Notapor lampa » 21 Jul 2013, 23:37

primero,el hecho que no regule generalmente se debe a 2 razones,o tenes que carburarla con vacuometro (siempre teniendo bujias y filtro en optimas condiciones),o por lo general las toberas se secan y chupan aire,las toberas son los caños de admisión que en el bandit son de goma,tenes que tener en cuenta que son 4 carbu,y que si el mando general esta gastado no van a abrir los carburadores exactamente iguales,

Imagen
Avatar de Usuario
lampa

Moto Actual:
2013 Kawasaki Ninja 300
•• Motos de lampa ••
Nombre: hernan
Ubicación: Posadas-misiones

Notapor lampa » 21 Jul 2013, 23:46

el tema del sensor esta en una ranura sobre la tapa del encendido y tiene una distancia que hay que respetar,no me preguntes cual es la diatancia xq ni idea,pero si la junta es original descartaria ese problema,a no ser que no hayan colocado el sensor como se debe,la verdad no recuerdo si tiene solo una manera de entrar,tambien podes ver la conexión a la caja negra que esta debajo del asiento,lo ideal....y permitime hacerla corta,llevala a algun buen.taller,gasta lo que sea necesario y listo,si no entendes mucho vas a tener mas dolores.de cabeza que otra cosa,igual consultame lo que quieras,que si se o me acuerdo te doy una mano

Imagen
Avatar de Usuario
lampa

Moto Actual:
2013 Kawasaki Ninja 300
•• Motos de lampa ••
Nombre: hernan
Ubicación: Posadas-misiones

Notapor Komp » 22 Jul 2013, 09:35

Mil gracias Lampa! Me pasaron un dato de un meca que según dicen "la tiene atada" con las motos japos viejitas... veo de llamarlo en la semana y mientras tanto intentaré de encontrar el tema por mi cuenta, según me dijeron, no le falta mucho, carbus limpios, nivelados, todo puesto a punto, etc... lo que me dí cuenta es, anoche estuve viendo el manual y dice que las bobinas van izq a 1-4 y derecha a 2-3 y yo lo tengo puesto como izq 1-3 y derecha 2-4... ojo que los cables mismos llegan a ese largo (eso suponiendo que nadie los sacó de la bobina misma) así que veré de cambiar eso a la noche, a ver si sirve de algo al menos... :S quién sabe, en una de esas.... :P jajaja (soñar no cuesta nada :P )
Avatar de Usuario
Komp

Moto Actual:
2010 Kawasaki Ninja 250
•• Motos de Komp ••
Nombre: Igor
Ubicación: cap fed

Notapor lampa » 22 Jul 2013, 10:24

:bien suerte con eso!!

Imagen
Avatar de Usuario
lampa

Moto Actual:
2013 Kawasaki Ninja 300
•• Motos de lampa ••
Nombre: hernan
Ubicación: Posadas-misiones

Notapor Komp » 22 Jul 2013, 10:40

Gracias! Luego comentaré si me fue bien! jejeje en una me acuerdo empujando la moto saltó una terrible llama del caño de escape, como de 40cm más o menos jajaj pasa que parecía estar ahogada y habrá salido todo por el caño de escape...
Avatar de Usuario
Komp

Moto Actual:
2010 Kawasaki Ninja 250
•• Motos de Komp ••
Nombre: Igor
Ubicación: cap fed

Notapor lampa » 22 Jul 2013, 11:12

puede ser,pero es más factible que sea el punto....

Imagen
Avatar de Usuario
lampa

Moto Actual:
2013 Kawasaki Ninja 300
•• Motos de lampa ••
Nombre: hernan
Ubicación: Posadas-misiones

Notapor Komp » 22 Jul 2013, 11:18

vamos a ver... si es el punto, recién podría verlo el finde, si tampoco hace tanto frío porque esta finde no podía ni tener las herramientas en las manos jajaj no daba un trabajo tan largo en condiciones tan feas jaja
Avatar de Usuario
Komp

Moto Actual:
2010 Kawasaki Ninja 250
•• Motos de Komp ••
Nombre: Igor
Ubicación: cap fed

Siguiente

Volver a Motos de Calle Baja y Media Cilindrada (Naked)



¿Quién está conectado?

Usuarios registrados: Bing [Bot], Google [Bot], Google Adsense [Bot], Kapitan, Predathor, tonyarg