Alarma PST/Positron - Se dispara sola - Ayuda!

Aportemos nuestro grano de arena para combatir la inseguridad que los moteros vivimos día a día.

Re: Alarma PST/Positron - Se dispara sola - Ayuda!

Notapor M Lovotti » 07 Oct 2014, 08:07

robertryan escribió:
M Lovotti escribió:
robertryan escribió:Hola a todos. Si bién a mí también me ha dado una que otra disparada, la alarma de mi moto funciona (mas o menos bién). Mi consulta apunta al hecho de que debido al poco uso que hago de la moto me descarga la batería. Mi pregunta es si desconecto el cable rojo que va en el positivo de la batería la anulo sin tener ningún otro problema. Eso me permitiría poner algún interruptor para volver a conectarla cuando la saque a la calle. Gracias mil.

Si podes hacer eso

Muchísimas gracias por tu pronta respuesta. Lo voy a intentar tratando de hacer algo prolijo.

No hace falta que lo escondas taanto sin contacto a 12v la alarma la moto no arranca
Avatar de Usuario
M Lovotti

Moto Actual:
2014 Honda CBX 250 Twister
•• Motos de M Lovotti ••
Nombre: Mariano
Ubicación: Tigre


Avatar de Usuario
Google

Notapor eneasnmorel » 22 Dic 2014, 12:26

Hola tengo el mismo problema de disparo de la alarma pero en una tornado, el modulo esta instalado debajo del asiento cerca del colin, no se si es una ubicación piola, alguno podría recomendarme donde colocar el modulo de la alarma, porque ya cambie las pilas de los dos controles y cambie de control y pasa lo mismo.
gracias
Avatar de Usuario
eneasnmorel
Nombre: eneas
Ubicación: la plata

Notapor Mateo07 » 16 Ene 2015, 11:30

Hola, una consulta, como abren el control de la alarma para cambiar la pila? Obviamente está cerrado a presión, pero de donde se abre mejor? Saludos
Avatar de Usuario
Mateo07

Moto Actual:
2009 Honda Wave 100
•• Motos de Mateo07 ••
Nombre: Mateo
Ubicación: C.A.B.A.

Notapor capbarbi » 16 Ene 2015, 12:24

Cuando cambies las pilas hacelos a los dos controles ya que los dos trabajan por presencia

Imagen
Avatar de Usuario
capbarbi
Nombre: Hector
Ubicación: El Talar - Tigre

Notapor Patriciolisandr0 » 16 Ene 2015, 15:06

Mateo07 escribió:Hola, una consulta, como abren el control de la alarma para cambiar la pila? Obviamente está cerrado a presión, pero de donde se abre mejor? Saludos


Fijate que al costado derecho del control tenes una ranurita. Bueno ahi metes una pinsita o un destornillador no muy grueso y palanqueas, ojo no le des muy fuerte, es mas maña qe fuerza :)

Saludos.

PD: Igualmente donde compres la pila ellos seguramente te la cambien.
Avatar de Usuario
Patriciolisandr0

Moto Actual:
2013 Honda CBX 250 Twister
•• Motos de Patriciolisandr0 ••
Nombre: Patricio
Ubicación: Mar del Plata

Notapor Orkodelamuerte » 16 Ene 2015, 17:28

O podés darle con una amoladora con mucho cuidado por todo el borde... cambias la pila, y luego lo pegas muy prolijamente con poxipol y listo! :cerveza :si :guiño
Avatar de Usuario
Orkodelamuerte
Nombre: Lucas -Orko-
Grupos: Colaboradores, Ruteros

Notapor KARBURIN » 16 Ene 2015, 17:33

Orkodelamuerte escribió:O podés darle con una amoladora con mucho cuidado por todo el borde... cambias la pila, y luego lo pegas muy prolijamente con poxipol y listo! :cerveza :si :guiño


Lo decis en serio Orko ?????? con una amoladora ????? :risa
Lo que, el disco de la mia, no te deja ni los dedos y pesa como un achidente :risa .-Cuando se agotaron las mias, palanqueé con un detornillador pequeño y se separó fácil :bien
Avatar de Usuario
KARBURIN

Moto Actual:
2010 Honda CBX 250 Twister
•• Motos de KARBURIN ••
Nombre: HECTOR
Ubicación: Chacabuco (b)
Grupos: Ruteros

Notapor joaquinfleitas » 18 Jun 2016, 00:20

Hola. A mi me empezó a sonar seguido. Mi solución fue separar el control de las llaves de la casa. Ahora llevo el control en um bolsillo de la campera sin ningún metal cerca, ni siquiera le deje la argolla metílica . Nunca más se disparó!

Otras posibles causas que el leído son falta de pila y el modulo de la alarma cerca del cdi.

Imagen
Avatar de Usuario
joaquinfleitas

Moto Actual:
2014 Honda CBX 250 Twister
•• Motos de joaquinfleitas ••
Nombre: joaquitox
Ubicación: Buenos Aires - Zona Norte

Notapor pabloandino » 18 Jun 2016, 12:32

Buenas muchachos. Yo tenia esa alarma primero en una honda biz y desp en una beta crhono 250 en las dos motos vivia renegando..le cambiaba la pila la reconfiguraban..la volvian a instalar y seguia hinchando las bolas. Hasta q decidi apargarla con el juego de llave y encenderla cuando la dejaba estacionada. Desde el año pasado q compre el twister y ahora una falcon le puse x28. Hasta ahora ningun problema. ..

Imagen
Avatar de Usuario
pabloandino

Moto Actual:
2012 Beta Chrono 250
•• Motos de pabloandino ••
Nombre: pablo andino
Ubicación: santa fe

Anterior

Volver a Robos, Seguros, y Sist. de Seguridad



¿Quién está conectado?

Usuarios registrados: Bing [Bot], Google [Bot], Google Adsense [Bot]