Problemas con el flujo de combustible

¿Tenés algún problema y no sabes a qué se debe? ¿No sabes para qué sirve ese botoncito?
Realizá tú consulta en esta sección.

Problemas con el flujo de combustible

Notapor thebish0p » 09 Oct 2021, 00:21

Buenas gente, mi primer consulta en este foro, tengo el siguiente problema, de un día para el otro empezó a fallar, como que se queda sin combustible mientras va andando, la prendo, arranca genial, anda unos 10 o 15 minutos y empieza a fallar, la apago espero 1 o 2 minutos y anda otros 5 y vuelve a fallar, lo primero que me recomendaron es que la use sin el tapón del tanque por si estaba obstruido la entrada de aire, pero no, después que limpie la manguera que va del pase de combustible al motor pero tampoco, alguna idea, gracias por todo y perdón por tan poco
Avatar de Usuario
thebish0p

Moto Actual:
2014 Honda CBX 250 Twister
•• Motos de thebish0p ••
Nombre: Uriel
Ubicación: Buenos Aires

Notapor catta » 09 Oct 2021, 22:18

Revisaste Bujia ?


Enviado desde mi iPhone utilizando Tapatalk
Avatar de Usuario
catta

Moto Actual:
2016 Yamaha Mt 03
•• Motos de catta ••
Nombre: guillermo
Ubicación: moron
Grupos: Ruteros

Notapor thebish0p » 12 Oct 2021, 17:02

Lo solucione, después de cambiar bujía, cambiar filtros, y desarmar media moto.... saque la trampa de mugre que esta en la canilla del tanque y la encontré rebalsada de oxido.... todo tapado, limpie, saque el tanque, lo vacié y con solo un poco de combustible lo sacudí bien rememorando mis tiempos de bartender, y descargue, así varias veces hasta que dejo de salir oxido.... volvi a ensamblar todo y quedo genial... ahora hasta vibra menos que antes
Avatar de Usuario
thebish0p

Moto Actual:
2014 Honda CBX 250 Twister
•• Motos de thebish0p ••
Nombre: Uriel
Ubicación: Buenos Aires


Volver a Dudas Sobre Funcionamiento



¿Quién está conectado?

Usuarios registrados: __Fede__, Bing [Bot], Google [Bot], Google Adsense [Bot]

cron