Ruido raro pasando las 5000 rpm

¿Tenés algún problema y no sabes a qué se debe? ¿No sabes para qué sirve ese botoncito?
Realizá tú consulta en esta sección.

Ruido raro pasando las 5000 rpm

Notapor Cbtwister250 » 25 Ene 2021, 20:44

Hola a todos me presento, soy Adrián, soy de ballester. Queria comentarles a ver si alguien le paso lo mismo...compre un Tiwster2020 okm, le hice 2200km y empezó a hacer un ruido como roce metálico aleatorio cuando llevo un pasajero al pasar las 5000rpm. No logro identificar de donde viene,pero cuando voy sin pasajero no lo hace..revisé plásticos y demás para ver si es por vibraciones...pero la verdad no parece...desde ya les agradezco la ayuda si alguien tiene la misma moto y le pasa esto.

Imagen
Última edición por Piraton Twistero el 29 Ene 2021, 20:58, editado 1 vez en total
Razón: edit 5000 en titulo
Avatar de Usuario
Cbtwister250
Nombre: Adrian
Ubicación: Buenos aires


Avatar de Usuario
Google

Notapor Bumy » 25 Ene 2021, 20:58

Revisa la tensión de la cadena debe estar un poco suelta +/_ 2cms de tolerancia de arriba a abajo; para que cuando lleves pasajero no quede extremadamente tensionada.

Imagen
Avatar de Usuario
Bumy

Moto Actual:
2019 Honda CB 250 Twister (Inyección)
•• Motos de Bumy ••
Nombre: Edwin oquendo
Ubicación: Colombia/Bogotá DC.

Notapor Cbtwister250 » 25 Ene 2021, 21:05

Gracias por la pronta respuesta, la verdad es que desde que la compre aun no la estiré, ya que me pareció que no lo necesitaba por no estar muy floja..solo la lubrique...

Imagen
Avatar de Usuario
Cbtwister250
Nombre: Adrian
Ubicación: Buenos aires

Notapor Cbtwister250 » 26 Ene 2021, 19:39

Cbtwister250 escribió:Gracias por la pronta respuesta, la verdad es que desde que la compre aun no la estiré, ya que me pareció que no lo necesitaba por no estar muy floja..solo la lubrique...

Icono Imagen


Buenas tardes estimados, paso a comentarles que tras estirar la cadena,volví a probar andar con pasajero y el ruido sigue apenas pasadas las 5000rpm, es como un ruido rasposo metalico intermitente segun acelere..revise plasticos o cosas sueltas todo está em orden...andando solo no me hace este ruido..puede ser una falla en el motor por trabajar con mas peso?? Desde ya agradezco cualquier comentario.
Saludos

Imagen
Avatar de Usuario
Cbtwister250
Nombre: Adrian
Ubicación: Buenos aires

Notapor Bumy » 26 Ene 2021, 22:46

Amigo me dejas pensando en lo de este ruido. La moto está muy demasiado nueva Pues en alguna ocasión en este grupo se comentó una falla con un ruido bastante fuerte en el motor y la solución fue cambiar los rulemán o rodamientos del árbol de levas la moto era 0km tomó la garantía le realizaron el cambio y quedó perfecta. Agradezco cuando te den alguna solución favor comentas mucha suerte.

Imagen
Avatar de Usuario
Bumy

Moto Actual:
2019 Honda CB 250 Twister (Inyección)
•• Motos de Bumy ••
Nombre: Edwin oquendo
Ubicación: Colombia/Bogotá DC.

Notapor Bumy » 26 Ene 2021, 22:51

Te dejo el enlace de la falla de ruleman viewtopic.php?f=43&t=22364

Imagen
Avatar de Usuario
Bumy

Moto Actual:
2019 Honda CB 250 Twister (Inyección)
•• Motos de Bumy ••
Nombre: Edwin oquendo
Ubicación: Colombia/Bogotá DC.

Notapor Cbtwister250 » 26 Ene 2021, 23:28

Gracias por la respuesta estimado!, detallando un poco mas el problema...con pasajero, si acelero bruscamente pasando las 5000rpm el ruido no se prensenta..en cambio si acelero despacio y progresivamente al llegar a estas rpm el ruido comienza..esto pasa en todos los cambios de la moto al llevar una velocidad constante donde la vibración es muy notable. De hecho siempre me llamo la atención que la moto vibre tanto al acelerar al punto que la imagen en los espejos no es nitida...pienso que el sonido puede venir de alguna vibración que resuena a determinadas rpm..pero me deja desconcertado que al ir sin pasajero el ruido no aparece...podrá ser falta de lubricación en la cadena? La lubrique una vez desde que la compré pero no parece estar reseca ya que mancha mucho al tocarla.

Imagen
Avatar de Usuario
Cbtwister250
Nombre: Adrian
Ubicación: Buenos aires

Notapor Fxtwist » 05 Feb 2021, 10:42

Cbtwister250 escribió:Gracias por la respuesta estimado!, detallando un poco mas el problema...con pasajero, si acelero bruscamente pasando las 5000rpm el ruido no se prensenta..en cambio si acelero despacio y progresivamente al llegar a estas rpm el ruido comienza..esto pasa en todos los cambios de la moto al llevar una velocidad constante donde la vibración es muy notable. De hecho siempre me llamo la atención que la moto vibre tanto al acelerar al punto que la imagen en los espejos no es nitida...pienso que el sonido puede venir de alguna vibración que resuena a determinadas rpm..pero me deja desconcertado que al ir sin pasajero el ruido no aparece...podrá ser falta de lubricación en la cadena? La lubrique una vez desde que la compré pero no parece estar reseca ya que mancha mucho al tocarla.

Icono Imagen


Pudiste finalmente identificar la fuente del ruido?

Saludos
Avatar de Usuario
Fxtwist
Nombre: Pedro
Ubicación: Buenos Aires

Notapor Cbtwister250 » 05 Feb 2021, 10:45

Hola, no! No logro saber de donde viene, pero pienso que puede ser alguna vibración a llevar pasajero que no se presenta al ir solo

Imagen
Avatar de Usuario
Cbtwister250
Nombre: Adrian
Ubicación: Buenos aires

Notapor Fxtwist » 05 Feb 2021, 10:57

Cbtwister250 escribió:Hola, no! No logro saber de donde viene, pero pienso que puede ser alguna vibración a llevar pasajero que no se presenta al ir solo

Icono Imagen


Estoy con un ruido similar que se presenta solo cuando llevo acompañante, espero algún día descubramos que es.

Mientras el ruido no provenga del motor y la transmisión este chequeada difícilmente sea para preocuparse demasiado.

Saludos
Avatar de Usuario
Fxtwist
Nombre: Pedro
Ubicación: Buenos Aires

Siguiente

Volver a Dudas Sobre Funcionamiento



¿Quién está conectado?

Usuarios registrados: Bing [Bot], Google [Bot], Google Adsense [Bot], Majestic-12 [Bot], tartagal2008