No regula

¿Tenés algún problema y no sabes a qué se debe? ¿No sabes para qué sirve ese botoncito?
Realizá tú consulta en esta sección.

No regula

Notapor Diegoveloso » 05 Dic 2021, 19:09

Honda cb new Twister 250 mod 2018 no regula , se apaga !!!! Cuál puede ser el problema ?
Avatar de Usuario
Diegoveloso
Nombre: DIEGO VELOSO
Ubicación: Castelar

Notapor LuisRamon250 » 07 Dic 2021, 12:46

Hola ...la mia tuvo el mismo problema ..la lleve al servicio porque estaba en garantia ... me dijeron que tenia un problema de inyección y me recomendaron usar nafta de mayor calidad .. espero que soluciones... abrazo motero !!
Avatar de Usuario
LuisRamon250
Nombre: Luis
Ubicación: Salta

Notapor LEOCBX » 13 Dic 2021, 20:10

Hacele un reset a la ecu a ver si se soluciona.
Avatar de Usuario
LEOCBX

Moto Actual:
2017 Honda CB 250 Twister (Inyección)
•• Motos de LEOCBX ••
Nombre: Leandro
Ubicación: San Vicente - Bs As

Notapor Nachopoli » 04 Ago 2022, 18:21

reabro este post, ya que no encuentro solución a mi falla... Tengo una cb250 new twister, la moto arranca pero a veces se para, no regula parejo, a veces se acelera a 2500 y cuando baja las rpm queda muy inestable, se para, o queda en marcha pero tira a pararse. generalmente regulando 1 minuto se para 1 o 2 veces sea en frío o en caliente. ya probé cambiar bujía, aceite, nafta (puse infinia YPF) filtros y le hice el reset a la marcha lenta. pero nada cambia. probé dejarla mas acelerada desde el tornillo de la mariposa y queda en marcha pero a 2000 rpm mas o menos. la apago y al encenderla vuelve la falla de antes, por lo que con esa prueba descarto que sea la IAC( aunque todo indicaría que sea la culpable). otro dato es que al acelerarla en frio no acelera y después de unos segundos agarra. puede ser el TPS, pero como descartarlo si en caliente acelera bien. eso si, la falla es permanente, tanto en frío como en caliente... alguno tuvo falla similar? como se puede escanear la ecu de la cb250 new twister?
Avatar de Usuario
Nachopoli

Moto Actual:
2019 Honda CB 250 Twister (Inyección)
•• Motos de Nachopoli ••
Nombre: Hernan Cobello
Ubicación: plaza huincul

Notapor Matías » 06 Ago 2022, 01:01

Nachopoli escribió:reabro este post, ya que no encuentro solución a mi falla... Tengo una cb250 new twister, la moto arranca pero a veces se para, no regula parejo, a veces se acelera a 2500 y cuando baja las rpm queda muy inestable, se para, o queda en marcha pero tira a pararse. generalmente regulando 1 minuto se para 1 o 2 veces sea en frío o en caliente. ya probé cambiar bujía, aceite, nafta (puse infinia YPF) filtros y le hice el reset a la marcha lenta. pero nada cambia. probé dejarla mas acelerada desde el tornillo de la mariposa y queda en marcha pero a 2000 rpm mas o menos. la apago y al encenderla vuelve la falla de antes, por lo que con esa prueba descarto que sea la IAC( aunque todo indicaría que sea la culpable). otro dato es que al acelerarla en frio no acelera y después de unos segundos agarra. puede ser el TPS, pero como descartarlo si en caliente acelera bien. eso si, la falla es permanente, tanto en frío como en caliente... alguno tuvo falla similar? como se puede escanear la ecu de la cb250 new twister?


Bueno, paso a contarte algo, tal vez sirva.

Antes que nada, vi que la moto tiene muy poco uso en tres años. Aclaraste que cambiaste filtros. ¿También cambiaste el filtro de nafta? Si no es así, yo en tu lugar lo cambiaría. Tal vez la moto estuvo muchos meses parada con la misma nafta, y tal vez no era de buena calidad (nafta adulterada venden en todo el país). En caso de que no sepas hacerlo, fijate en youtube, hay videos que te muestran cómo hacerlo, es sencillo de hacer.
Al margen de lo del filtro de nafta, antes de hacer algo con algún mecánico o llevarla a escanear, sacala a la ruta y hacele unos 100 km manteniendola en un piso de 5000 vueltas. Llevala un poco enroscada. Acordate que este motor entrega su potencia y par más o menos por las 6500 vueltas. Llevalo por ese régimen. Hacelo y después sin hacerle nada al motor o a la mariposa probá el ralenti. Si sigue igual, dale el mismo uso al motor por unos días. Si vas a andar por calles y avenidas, tendrás que estar pendiente de usar correctamente las marchas según la velocidad a la que estés yendo. El realenti normal tiene que estar estable en 1500 (+-100), tal como lo indica el manual.

Te cuento lo que vi yo con la twister de un conocido que tuvo el mismo problema, pero más leve (se le apagó una vez y lo del ralenti inestable y apagarse le pasó dos veces).
El pibe la usaba, nunca un problema, le reinició la ECU, todo ok. Luego de reiniciar la ECU, (varios usos después) una vez luego de ponerla en marcha se le apagó. A los pocos días, le pasó lo del ralenti inestable: por debajo de 1500 vueltas, irregular, y se apagó. Inmediatamente luego de dos intentos de ponerla en marcha no arrancó.
Yo estaba con él en ese momento. La apagamos (le quité la llave a la moto, más que nada para que se recupere la batería) y esperé 5 minutos para volver a intentar. Le di arranque y arrancó, todo normal. Ralenti bien. Esperamos 5 minutos y no se apagó y se mantuvo estable.
Salimos a andar. La manejé yo. La llevé un poco enroscada, sin exigirla ni en primera ni en segunda. A partir de tercera la llevé un poco más alta en el régimen. La mantuve en un piso de 5500 rpm. Anduve más o menos 20 minutos. Fue todo bien.
El pibe la usaba a un régimen muy bajo, por lo que a veces (no me supo decir si en la mayoría de los casos) subía de marcha y el motor quedaba en 4000 o por debajo de 4000 vueltas.
De mecánica se muy poco, pero se me ocurrió usarla un rato enroscada para ver si cambiaba el comportamento, porque cuando no le arrancó (yo estaba con él) me dijo que la primera vez que se le apagó luego de ponerla en marcha fue luego de estar un rato dando vueltas en un estacionamiento a 20 en segunda. :confundido
Cuestión de que luego de eso comenzó a mantenerla en un mínimo de 4500/5000 unos días y luego nunca bajó de 4000 vueltas (o al menos eso me dijo que hizo) y nunca más le volvió a pasar (si bien tuvo el mismo problema pero le pasó dos o tres veces). No le tocó nada al motor, ni le cambió ningún consumible.

Probá con eso antes de llevarla a que te cobren por escanearla.

Suerte.
Avatar de Usuario
Matías

Moto Actual:
2019 Honda CB 250 Twister (Inyección)
•• Motos de Matías ••
Nombre: Matias
Ubicación: CABA

Notapor Nachopoli » 07 Ago 2022, 21:26

Muchísimas gracias por tu aporte... el filtro de nafta lo cambié, de echo cambié todos los filtros, aceite y nafta. Ni bien la compré le hice 120km en ruta. A marcha constante 7500rpm va a 120 y va suleto el motor. Pero... la falla siguio igual. Arranca ahogada y todo parecería indicar que es la sonda lambda. Más allá que la medición con tester me dio bien, la falla sigue... es muy raro... falla hasta las 3000rpm más o menos. Después de ahí se empareja y es una seda. Aunque no es lo fina que debería ser con inyección. De hecho mi moto anterior con carburador era más suave en todo el rango del acelerador. Hay algún scanner que venga para estas motos?
Avatar de Usuario
Nachopoli

Moto Actual:
2019 Honda CB 250 Twister (Inyección)
•• Motos de Nachopoli ••
Nombre: Hernan Cobello
Ubicación: plaza huincul

Notapor Matías » 08 Ago 2022, 18:15

Nachopoli escribió:Muchísimas gracias por tu aporte... el filtro de nafta lo cambié, de echo cambié todos los filtros, aceite y nafta. Ni bien la compré le hice 120km en ruta. A marcha constante 7500rpm va a 120 y va suleto el motor. Pero... la falla siguio igual. Arranca ahogada y todo parecería indicar que es la sonda lambda. Más allá que la medición con tester me dio bien, la falla sigue... es muy raro... falla hasta las 3000rpm más o menos. Después de ahí se empareja y es una seda. Aunque no es lo fina que debería ser con inyección. De hecho mi moto anterior con carburador era más suave en todo el rango del acelerador. Hay algún scanner que venga para estas motos?


Hay scanners para hacer diagnóstico. No te se decir cuales, pero hay. No creo que te cueste encontrar algún taller que lo haga. Podrías preguntarle al taller donde la lleves si lo pueden hacer, y ellos te tienen que decir si pueden o no sin tocar la moto. En mercado libre me imagino que podés averiguar sobre alguno. Igualmente, tratá de probar en un taller antes (si es que estás pensando en comprar uno), porque aparentemente hay una posibilidad de que la ECU esté programada desde el concesionario donde activaron la moto para que solo pueda ser escaneada con los equipos de Honda. Esto me lo contaron, no lo pude confirmar de primera mano.

Si tenés contacto con el dueño anterior, preguntale cómo la manejaba, si la llevaba a un régimen bajo. Yo en tu lugar, mientras busco donde hacerle un diagnóstico, la sacaría a dar unas vueltas más, un poco enroscada.
Avatar de Usuario
Matías

Moto Actual:
2019 Honda CB 250 Twister (Inyección)
•• Motos de Matías ••
Nombre: Matias
Ubicación: CABA


Volver a Dudas Sobre Funcionamiento



¿Quién está conectado?

Usuarios registrados: Bing [Bot], Google [Bot], Google Adsense [Bot]

cron