Procedimiento para inicializar la ECM/ECU

Información y consultas.
Utilice el buscador antes de crear un tema nuevo.

Re: Procedimiento para inicializar la ECM/ECU

Notapor LEOCBX » 07 Jul 2020, 11:24

No me queda claro en que momento no logras hacer el procedimiento explicado.
El puente en las fichas tiene que se correcto y el procedimiento hay que seguirlo al pie de la letra, sino no funciona.
Avatar de Usuario
LEOCBX

Moto Actual:
2017 Honda CB 250 Twister (Inyección)
•• Motos de LEOCBX ••
Nombre: Leandro
Ubicación: San Vicente - Bs As

Notapor Henrytck » 07 Jul 2020, 11:54

LEOCBX escribió:No me queda claro en que momento no logras hacer el procedimiento explicado.
El puente en las fichas tiene que se correcto y el procedimiento hay que seguirlo al pie de la letra, sino no funciona.

Buen dia amigo, realmente no me funciona el procedimiento, te explico tal cual hago el procedimiento, conecto el jumper al dlc azul y verde, luego al eot conecto el jumper, giro la llave en ese momento carga la bomba de combustible y comienza a salir el destello del mil comienza a alumbrar y a pagarse y antes de los 10 segundos retiro el jumper del eot y no pasa nada sigue destellando el bombillo como al principío.

Lo que si note es que prende y apaga siete veces espera un momento y sigue otras siete veces y asi sucesivamente. como a manera de codigo de error.
pero lo intente muchas veces y nada. La verdad no se que pueda estar haciendo mal o si de verdad esta algo mal en la moto.
Avatar de Usuario
Henrytck

Moto Actual:
2019 Honda CB 250 Twister (Inyección)
•• Motos de Henrytck ••
Nombre: Henry Avendano
Ubicación: Colombia

Notapor LEOCBX » 07 Jul 2020, 12:59

Con que frecuencia destella la MIL cuando pones el contacto?

Imagen
Avatar de Usuario
LEOCBX

Moto Actual:
2017 Honda CB 250 Twister (Inyección)
•• Motos de LEOCBX ••
Nombre: Leandro
Ubicación: San Vicente - Bs As

Notapor Bumy » 07 Jul 2020, 13:12

Yo lo que veo es que los destellos después de haber reseteado la ecu están indicando una falla Posiblemente sea limpieza del inyector o cambio de filtro de gasolina

Imagen
Avatar de Usuario
Bumy

Moto Actual:
2019 Honda CB 250 Twister (Inyección)
•• Motos de Bumy ••
Nombre: Edwin oquendo
Ubicación: Colombia/Bogotá DC.

Notapor Henrytck » 07 Jul 2020, 13:49

LEOCBX escribió:Con que frecuencia destella la MIL cuando pones el contacto?

Icono Imagen



Subí este vídeo hace un momento, mirando bien es como si no me tomara el puente del DLC, por que al desconectar solo el EOT ya comienza a destellar solo sin puentes ni nada de eso.

https://youtu.be/mEBQBgmvj7c
Avatar de Usuario
Henrytck

Moto Actual:
2019 Honda CB 250 Twister (Inyección)
•• Motos de Henrytck ••
Nombre: Henry Avendano
Ubicación: Colombia

Notapor LEOCBX » 07 Jul 2020, 15:03

LEOCBX escribió:Ponemos en contacto y va a empezar a titilar la luz MIL (Malfunction Indicator Light) del tablero a intervalos de aproximadamente 1 segundo, antes de que pasen 10 segundos sacamos el puente de la ficha EOT y la luz MIL va a empezar a titilar más rápidamente. LISTO. Sacamos el contacto.


A intervalos de 1 segundo tiene que titilar.
Veo que estas usando clips muy gruesos, no se si están entrando bien en las fichas y ojo que podes lastimar los contactores..
Verifica el buen contacto con clips para papel bien finos, o hilos de cobre gruesos de algún cable de 6 o mas mm de sección.
Avatar de Usuario
LEOCBX

Moto Actual:
2017 Honda CB 250 Twister (Inyección)
•• Motos de LEOCBX ••
Nombre: Leandro
Ubicación: San Vicente - Bs As

Notapor LEOCBX » 08 Jul 2020, 01:18

Henrytck escribió:Subí este vídeo hace un momento, mirando bien es como si no me tomara el puente del DLC, por que al desconectar solo el EOT ya comienza a destellar solo sin puentes ni nada de eso.


Está titilando 7 veces, la falla viene del EOT, fijate bien el puente, o sacalo, enchufa el sensor, saca el puente del DLC y pone en contacto para verificar que no muestra falla y volve a repetir el procedimiento.

Procedimiento para inicializar la ECM/ECU

Imágenes alojadas en www.clubtwister.com.ar
Avatar de Usuario
LEOCBX

Moto Actual:
2017 Honda CB 250 Twister (Inyección)
•• Motos de LEOCBX ••
Nombre: Leandro
Ubicación: San Vicente - Bs As

Notapor Diegote82 » 09 Jul 2020, 13:40

Henrytck escribió:
LEOCBX escribió:Con que frecuencia destella la MIL cuando pones el contacto?

https://www.clubtwister.com.ar/foro/images/movil.png



Subí este vídeo hace un momento, mirando bien es como si no me tomara el puente del DLC, por que al desconectar solo el EOT ya comienza a destellar solo sin puentes ni nada de eso.

https://youtu.be/mEBQBgmvj7c


Hola Henry.
Yo soy el otro chico que tuvo el mismo problema que vos al intentar reiniciar la ecu. Me pasaba exactamente lo mismo como si el puente del sensor que va en en cilindro no funcionará.
Pero la moto no tiene ningún defecto, arranca bien en frío y todo, por lo cual el sensor funciona.
Avísame si logras reiniciar la ecu, yo finalmente no puede.

Imagen
Avatar de Usuario
Diegote82
Nombre: Diego
Ubicación: Ciudad de buenos aires

Notapor LEOCBX » 09 Jul 2020, 13:57

Prueben desconectando la bateria un rato

Imagen
Avatar de Usuario
LEOCBX

Moto Actual:
2017 Honda CB 250 Twister (Inyección)
•• Motos de LEOCBX ••
Nombre: Leandro
Ubicación: San Vicente - Bs As

Notapor Henrytck » 09 Jul 2020, 14:16

Diegote82 escribió:
Henrytck escribió:
LEOCBX escribió:Con que frecuencia destella la MIL cuando pones el contacto?

https://www.clubtwister.com.ar/foro/images/movil.png



Subí este vídeo hace un momento, mirando bien es como si no me tomara el puente del DLC, por que al desconectar solo el EOT ya comienza a destellar solo sin puentes ni nada de eso.

https://youtu.be/mEBQBgmvj7c


Hola Henry.
Yo soy el otro chico que tuvo el mismo problema que vos al intentar reiniciar la ecu. Me pasaba exactamente lo mismo como si el puente del sensor que va en en cilindro no funcionará.
Pero la moto no tiene ningún defecto, arranca bien en frío y todo, por lo cual el sensor funciona.
Avísame si logras reiniciar la ecu, yo finalmente no puede.

Icono Imagen


Hola compañeros, buen día, la verdad no he podido lograr ningún avance, un compañero aquí del club que también vive en la misma ciudad me ha colaborado mucho, pero por falta de tiempo no he podido concretar nada, ya pedí un nuevo filtro de combustible y estoy esperando la razón de un taller para que me den cita para poder scanear la moto y de pronto ver mas a fondo. tengo planeado revisar continuidad de los cables y hacer una buena limpieza. apenas logre notar cambios les comento. mientras tanto sigo con los dos problemas:

1. no reinicia la ecm
2. falla mucho y se apaga en bajas revoluciones
Avatar de Usuario
Henrytck

Moto Actual:
2019 Honda CB 250 Twister (Inyección)
•• Motos de Henrytck ••
Nombre: Henry Avendano
Ubicación: Colombia

AnteriorSiguiente

Volver a Sistema Eléctrico y Luces



¿Quién está conectado?

Usuarios registrados: Bing [Bot], Google [Bot], Google Adsense [Bot], Majestic-12 [Bot]