ruido de valvulas

Información y consultas.
Utilice el buscador antes de crear un tema nuevo.

Re: ruido de valvulas

Notapor DoctorBamBam » 18 Mar 2009, 15:23

Habrá que esperar entonces, a ver que te dicen ellos...

CONSEJO: si el ruido persiste, NO aceptes que te digan "..pero es algo normal...", yo sé lo que te digo.-
No te dejes tomar de "tonto"......
Por lo que vos nos decís, al ruido me refiero, hay algo mal, que no sé.-


Una pregunta, ¿ que tornillos apretaste y de que forma..?
Avatar de Usuario
DoctorBamBam


Avatar de Usuario
Google

Notapor phyros32 » 18 Mar 2009, 16:14

DoctorBamBam escribió:Habrá que esperar entonces, a ver que te dicen ellos...

CONSEJO: si el ruido persiste, NO aceptes que te digan "..pero es algo normal...", yo sé lo que te digo.-
No te dejes tomar de "tonto"......
Por lo que vos nos decís, al ruido me refiero, hay algo mal, que no sé.-


Una pregunta, ¿ que tornillos apretaste y de que forma..?


generalice porque en el motor el 99% son turecas ..... creo que el unico tornillo que hay debajo del tanque es el que esta en la abrazadera del carburador si no me equivoco .......... no creo haber tocado nada que se pueda llegar a dañar no soy mecanico pero de algunas cosas te das cuenta ...... me preguntabas por algo en especial ....?????
Avatar de Usuario
phyros32
Nombre: Augusto
Ubicación: Ciudadela, Bs. As.

Notapor facu666 » 30 Mar 2009, 17:38

Hola les cuento mi twister tiene apenas 90 k nada ...y cuando esta en frio no hace ni un ruido pero cuando calienta se escucha ese famoso tac tac tac como que fuese sel silindro como ruido a perno ..no se no es muy fuerte pero no me gusta ...entre el ruido de la cadena y este golpeteo me pongo loco pero escuche otras y tambien hacen ese ruido .. pero algunas lo hacen menos y otras mas ..espero que sea comun ....
Avatar de Usuario
facu666

Notapor Motofolk » 18 Feb 2016, 16:39

GermanGonzalez escribió:onomatopeyicamente hablando el ruido de valvulas es tiqui tiqui tiqui tiqui, y el de distribucion es shhhhhhhhhhhhh, cual te parece que es?

En el caso mio es tiqui tiqui tiqui y tiene 50 km, el mecanico de la garantia me dijo que no le encontrò ningun ruido, serà que somos exigentes los twisteros??? en cuanto al ruido a valvula, lo aprendì de los autos y se distingue
Avatar de Usuario
Motofolk

Moto Actual:
2015 Honda CBX 250 Twister
•• Motos de Motofolk ••
Nombre: Alberto
Ubicación: Buenos Aires, colegiales

Notapor gringou » 18 Feb 2016, 19:19

Motofolk escribió:
GermanGonzalez escribió:onomatopeyicamente hablando el ruido de valvulas es tiqui tiqui tiqui tiqui, y el de distribucion es shhhhhhhhhhhhh, cual te parece que es?

En el caso mio es tiqui tiqui tiqui y tiene 50 km, el mecanico de la garantia me dijo que no le encontrò ningun ruido, serà que somos exigentes los twisteros??? en cuanto al ruido a valvula, lo aprendì de los autos y se distingue


Alberto: nosotros (bichos humanos) tenemos distintos grados de sensibilidad para detectar ruidos, dependiendo de como tratamos la moto pasamos de super-sensibles a sordos-totales; y cada tipo de motor tiene su ruido característico.

Tenés moto nueva, así que 'se están conociendo'; para que logres mayor seguridad consultá de alguien en tu zona (u otro service/taller reconocido), que conozca las Tw (desgraciadamente, leer un tiqui-tiqui acá todavía no entra por el oído como para dar una opinión).

Muy linda la 'morocha'.
Avatar de Usuario
gringou

Moto Actual:
2014 Honda CBX 250 Twister
•• Motos de gringou ••
Nombre: Mario
Ubicación: La Rioja
Grupos: Referentes Zonales, Ruteros

Notapor Motofolk » 19 Feb 2016, 11:00

Gracias Mario: voy a ver un mecanico que me de un diagnostico y luego si tengo razòn, le envio una carta documento a la garantìa para dejar constancia del reclamo
Avatar de Usuario
Motofolk

Moto Actual:
2015 Honda CBX 250 Twister
•• Motos de Motofolk ••
Nombre: Alberto
Ubicación: Buenos Aires, colegiales

Notapor Luchob » 03 May 2016, 08:57

Aprovecho.. hoy cuando venia le prestaba atencion cuando la puse en marcha..

Cada tanto largaba un tiqui tiqui tiqui, 5 veces y cortaba, luego otras 5 y cortaba.. con el motor frio, en caliente no escuche por le casco.. me huele a cadena de distribucion, pero la moto tiene 20mil km recien.. me parece que no le voy a dar bola,
Avatar de Usuario
Luchob

Moto Actual:
2010 Honda CBX 250 Twister
•• Motos de Luchob ••
Nombre: Luciano Benitez
Ubicación: Resistencia

Notapor Kapiska » 03 May 2016, 10:03

Luchob escribió:Aprovecho.. hoy cuando venia le prestaba atencion cuando la puse en marcha..

Cada tanto largaba un tiqui tiqui tiqui, 5 veces y cortaba, luego otras 5 y cortaba.. con el motor frio, en caliente no escuche por le casco.. me huele a cadena de distribucion, pero la moto tiene 20mil km recien.. me parece que no le voy a dar bola,


Tengo el mismo síntoma y con solo 14.000 km, según mi mecánico es la cadena de distribución, mas seguramente que anda jodiendo el tensor, me dijo que vaya controlando el ruido, pero que no es grave.

tendría que comprar un tensor chino y ver si efectivamente es eso, pero siempre lo vengo pateando para adelante :distraido
Avatar de Usuario
Kapiska

Moto Actual:
2015 Honda CBX 250 Twister
•• Motos de Kapiska ••
Nombre: Martin
Ubicación: Buenos Aires

Notapor nahu73 » 05 May 2016, 11:33

Kapiska escribió:
Luchob escribió:Aprovecho.. hoy cuando venia le prestaba atencion cuando la puse en marcha..

Cada tanto largaba un tiqui tiqui tiqui, 5 veces y cortaba, luego otras 5 y cortaba.. con el motor frio, en caliente no escuche por le casco.. me huele a cadena de distribucion, pero la moto tiene 20mil km recien.. me parece que no le voy a dar bola,


Tengo el mismo síntoma y con solo 14.000 km, según mi mecánico es la cadena de distribución, mas seguramente que anda jodiendo el tensor, me dijo que vaya controlando el ruido, pero que no es grave.

tendría que comprar un tensor chino y ver si efectivamente es eso, pero siempre lo vengo pateando para adelante :distraido


A los 20000 me hizo lo mismo el mecanico me dijo ni bien lo escucho seguro hay que cambiar el tensor.
Se la deje y me dijo que solo se habia estirado un poco, lo ajusto y ahora anda de maravilla sin cambiar nada.
Avatar de Usuario
nahu73

Moto Actual:
2019 Bajaj Dominar 400
•• Motos de nahu73 ••
Nombre: Nahuel
Ubicación: Avellaneda

Notapor Kapiska » 05 May 2016, 14:52

nahu73 escribió:A los 20000 me hizo lo mismo el mecanico me dijo ni bien lo escucho seguro hay que cambiar el tensor.
Se la deje y me dijo que solo se habia estirado un poco, lo ajusto y ahora anda de maravilla sin cambiar nada.


Gracias Nahuel por el dato!! ente finde cuando cambie el aceite aprovecho y reviso el tensor, igual tenia entendido que se iba ajustando solo... :pregunta lo voy a sacar y lo voy a chusmear
Avatar de Usuario
Kapiska

Moto Actual:
2015 Honda CBX 250 Twister
•• Motos de Kapiska ••
Nombre: Martin
Ubicación: Buenos Aires

AnteriorSiguiente

Volver a Motor, Embrague y Transmisión



¿Quién está conectado?

Usuarios registrados: Bing [Bot], Google [Bot], Majestic-12 [Bot]