Nuevo componente para subir fotos al foro

El lugar para aprender a manejarte dentro del foro y poder tener una convivencia en paz.

Re: Nuevo componente para subir fotos al foro

Notapor nahu73 » 12 Dic 2017, 12:05

Test:
Nuevo componente para subir fotos al foro


En el garage se me dan vuelta =(
Avatar de Usuario
nahu73

Moto Actual:
2017 Honda CB 250 Twister (Inyección)
•• Motos de nahu73 ••
Nombre: Nahuel
Ubicación: Avellaneda


Avatar de Usuario
Google

Notapor Kapitan » 12 Dic 2017, 12:56

Sí, Nahu, el tema de las fotos que se giran en el garage lo tengo que revisar. Disculpen
Avatar de Usuario
Kapitan

Moto Actual:
2018 Benelli TNT 300
•• Motos de Kapitan ••
Nombre: Javier
Ubicación: Campana (BA)
Grupos: Moderadores, Ruteros, Administradores

Notapor Vescha » 12 Dic 2017, 20:32

Nuevo componente para subir fotos al foro

Imágenes alojadas en https://www.clubtwister.com.ar A ver dijo un ciego...
Avatar de Usuario
Vescha

Moto Actual:
2010 Kawasaki ER6N 650
•• Motos de Vescha ••
Nombre: Jose Luis
Ubicación: JUNIN-BS AS
Grupos: Ruteros

Notapor Kapitan » 12 Dic 2017, 20:59

Nuevo componente para subir fotos al foro

Imágenes alojadas en www.clubtwister.com.ar

Imagen
Avatar de Usuario
Kapitan

Moto Actual:
2018 Benelli TNT 300
•• Motos de Kapitan ••
Nombre: Javier
Ubicación: Campana (BA)
Grupos: Moderadores, Ruteros, Administradores

Notapor Locked4466 » 18 Feb 2019, 17:39

A mi no me funciona el plugin compañero

Imagen
Avatar de Usuario
Locked4466

Moto Actual:
2013 Honda CBX 250 Twister
•• Motos de Locked4466 ••
Nombre: Diego
Ubicación: Resistencia/Chaco

Notapor Kapitan » 18 Feb 2019, 19:17

Hola Diego, ese error te da con archivos .jpg?
Avatar de Usuario
Kapitan

Moto Actual:
2018 Benelli TNT 300
•• Motos de Kapitan ••
Nombre: Javier
Ubicación: Campana (BA)
Grupos: Moderadores, Ruteros, Administradores

Notapor Locked4466 » Ayer, 01:09

Kapitan escribió:Hola Diego, ese error te da con archivos .jpg?


Si mi estimado, pero aparentemente es el navegador "chrome" el único que me da error. Lo probé en firefox y funciona joya.
Avatar de Usuario
Locked4466

Moto Actual:
2013 Honda CBX 250 Twister
•• Motos de Locked4466 ••
Nombre: Diego
Ubicación: Resistencia/Chaco

Notapor Kapitan » Ayer, 01:57

Que raro, lo uso con chrome y no me da error. Qué sistema operativo?

Imagen
Avatar de Usuario
Kapitan

Moto Actual:
2018 Benelli TNT 300
•• Motos de Kapitan ••
Nombre: Javier
Ubicación: Campana (BA)
Grupos: Moderadores, Ruteros, Administradores

Notapor Locked4466 » Ayer, 13:42

Kapitan escribió:Que raro, lo uso con chrome y no me da error. Qué sistema operativo?

https://www.clubtwister.com.ar/foro/images/movil.png


Windows 10, igual quisas deba limpiar las cookies y cache del navegador.


SOLUCIONADO, definitivamente era ese mi problema.

Gracias.
Avatar de Usuario
Locked4466

Moto Actual:
2013 Honda CBX 250 Twister
•• Motos de Locked4466 ••
Nombre: Diego
Ubicación: Resistencia/Chaco

Anterior

Volver a Reglamento, Anuncios y Guias de Uso



¿Quién está conectado?

Usuarios registrados: Bing [Bot], Google [Bot]