Problema con Twister 2018 0km

Todo acerca del nuevo modelo Twister 250 con inyección electrónica

Re: Problema con Twister 2018 0km

Notapor marcos todorovich » 02 Ago 2018, 20:07

A ver yo me hacia una pregunta y se la hice a los mecanicos cuantas twister vendieron este año y cuantas les fueron con mi problema segun ellos es la unica entonces no es la nafta! Es algo mas ! Para mi es el inyector pero no lo cambiaron o la moto esta embrujada! Jaja

Imagen
Avatar de Usuario
marcos todorovich
Nombre: marcos antonio todorovich
Ubicación: General Madariaga


Avatar de Usuario
Google

Notapor gringou » 03 Ago 2018, 01:00

Las brujas viajan ecológicamente (las escobas no queman combustible :risa :risa :risa )

O tuviste muy mala leche con la nafta o con la inyección.
Avatar de Usuario
gringou

Moto Actual:
2014 Honda CBX 250 Twister
•• Motos de gringou ••
Nombre: Mario
Ubicación: La Rioja
Grupos: Referentes Zonales, Ruteros

Notapor FerPiluso » 03 Ago 2018, 16:13

NonnoTW escribió:La verdad que me intriga y me preocupa escuchar de varios usuarios de la nueva Twister, problemas como comentan en este post. Son muchos los modelos de motos que ya funcionan con IE y nunca escuché tantos comentarios adversos.
Espero que solo sean casos aislados.
Saludos :twagitador :twagitador


Coincido con Nonno, si bien los casos con problemas o malas experiencias son los que se escriben en foros.
Pero lo que si me alarma es la poca capacidad/voluntad de los técnicos , o lease Servicio Técnico de Honda, ya que estos mismos tipos le hacen mantenimiento a las motos "que no les pasa nada" (por eso nunca llevo la moto a un Service Oficial).
En el caso de Iván el scanner le estaba cantando que era un sensor y le querián cambiar la ECU !!!, eso es no tener idea de nada !!!, cambiemos el calefón porque pierde la canilla !!!!
Y en el caso de Tomas, en mi humilde opinión, es la típica zanata que "las naftas cadas vez vienen mas chotas", que un inyector tapado por una basurita que es imposible pase por filtros y bla bla bla...

salut!
Fernando
Avatar de Usuario
FerPiluso

Moto Actual:
2014 Honda CBX 250 Twister
•• Motos de FerPiluso ••
Nombre: Fernando
Ubicación: Jose Marmol
Grupos: Ruteros

Notapor LEOCBX » 03 Ago 2018, 18:19

Yo creo, no estoy seguro, que el servicio técnico tiene prohibido sacar la moto a la calle para probarla. Bueno, pero tiene un banco inercial pedorro (pedorro en el sentido del su valor, tamaño y complejidad de uso) con un ventilador adelante para simular algo del funcionamiento normal de cualquier vehículo. Ni en pedo, salvo alguna muy rara excepción como podría ser Porta en Mar del plata que potencia y da garantía del trabajo.

Lo que tenes en la mayoría de los casos son cambia-piezas que viven haciendo servicios de motos casi nuevas, sin complicaciones, con manuales de taller totalmente APB (a prueba de boludos) y eso si, todas o casi todas las herramientas necesarias para cada caso.
De esos cambia-piezas tenes al jefe de taller y a lo sumo al segundo que son a los únicos a los que la concesionaria/empresa la garpó los cursos de Honda Motos o no los garpo y Honda se los da "gratis" pero solo a ese o alguno más.
Entonces tenes que cuando hay un ruido raro o hay que desarmar algo importante, tienen que pedir permiso a la fábrica o directamente les mandan un mecánico más capacitado que no la cague.

El problema acá es que si la moto no falla parada regulando o acelerándola durante 15-20 minutos no hay falla. Y vuelve al cliente con una sarta de sarazas que obviamente tiran el problema para algún agente externo donde las estaciones de servicio son el blanco ideal.

Entonces tenes al cliente que sale a la calle, con todo lo que eso implica para un vehículo en cuento a su funcionamiento, y se encuentra con lo mismo que dejó.

En fin, posiblemente haya un sensor o componente que esté fallando aleatoriamente o a causa del movimiento y no deje rastro en la memoria de fallas de la ecu. Pasa, pasa todo el tiempo en los autos o en cualquier vehículo moderno. Hay que laburar, tener el compromiso de resolverle el problema al cliente y no boludearlo.

¿Alguna novedad? ¿Cambiaron inyector, cuerpo o algún otro sensor o componente?

Con respecto a las fallas de la nueva Twister, ya se que la autoreferencia no es lo ideal pero yo la uso todos los días, la semana pasada abajo del agua casi toda la semana, esta lleno de arenilla todo el motor, el cuerpo de IE ni se ve de la mugre que tiene pegada, llegó a entrar agua en un barral que transpiraba y pensé que se había roto un reten y resulta que era el agua con mugre que salia hasta que se secó. Entonces que me vengan a decir que la moto tiene problemas o está delicada en algún aspecto me cuesta aceptarlo.
Avatar de Usuario
LEOCBX

Moto Actual:
2017 Honda CB 250 Twister (Inyección)
•• Motos de LEOCBX ••
Nombre: Leandro
Ubicación: San Vicente - Bs As

Notapor marcos todorovich » 03 Ago 2018, 19:04

Hola hasta ahora no me llamaron !espero que me den una respuesta! Haber no critico a la moto x que se que es un caño y tengo conocidos y anda bien si q la agencia me boludee x q si es la unica de todas las q vendiste entonces revisala bien y no que es la nafta x q sino toda moto que venden con inyeccion tendrian problemas! Soy hincha de honda tengo una ct70 americana 92,una xr 150 y ahora con sacrificio y al contado compre la twister x eso q la agencia cuando tiene q perder q lo afronte y no con escusas para no poner un peso!y q no pierde x q es agencia oficial supuestamente le devuelve la pieza a honda oficial y listo pero bueno como de digieron que queres esperar si este es un pais tercermundista!

Imagen
Avatar de Usuario
marcos todorovich
Nombre: marcos antonio todorovich
Ubicación: General Madariaga

Notapor ivanbilzerian » 12 Ago 2018, 19:02

Buenas tardes! (ACTUALIZO 12.08.2018)

Perdón por la demora, solo quería asegurarme bien.
Resulta que el día 31/07/2018 me devolvieron la moto, la garantía la tuvo por segunda vez mas de 9 días, le cambiaron solamente el "SENSOR MAP y otra palabra que anotaron en el libro que esta bastante ilegible, "aledaños, accesorios", no se, desconozco, cuestión que bueno, la probé bastante y nunca mas se apago, así que debo decir que problema resuelto.

Bastante turbio todo, me decían le vamos a cambiar esto, pero al final no, le vamos a cambiar aquello, pero al final no.
No le cambiaron el cuerpo de inyección como querían, no le cambiaron la ECU como querían. SOLAMENTE el Sensor MAP

Ahora esta andando bien, así que bueno gente, mucha suerte a todos, ojala que no falle mas y quede en el pasado.

Saludos y muchas gracias a todos por responder!
Avatar de Usuario
ivanbilzerian
Nombre: ivan
Ubicación: Santa Fe

Notapor catta » 13 Ago 2018, 05:56

Bueno ahora a disfrutarla y sumarle km.

Enviado desde mi LG-M700 mediante Tapatalk
Avatar de Usuario
catta

Moto Actual:
2016 Yamaha Mt 03
•• Motos de catta ••
Nombre: guillermo
Ubicación: moron
Grupos: Ruteros

Notapor PETA » 11 Nov 2018, 01:21

ivanbilzerian escribió:Buenos dias! - LINK CON EL VIDEO DEL PROBLEMA: https://www.youtube.com/watch?v=_AzyEJ9Bur8&feature=youtu.be

Antes que nada muchas gracias por tomarse el tiempo de leer, ver el video y
responderme.

Estoy un poco amargado, compre la moto 0km hace dos dias, la saque de la agencia
sin problemas, fui hasta mi casa, la moto una seda, super suave, no tironea, no se
ahoga, nada, super feliz, llego a mi casa, la guardo en el garaje, cero problemas.

Al otro dia, voy a cargarle nafta porque estaba con la reserva, voy a una axion que
siempre fui con la moto a inyeccion que tenia antes, y cero problema, le pongo la
mitad del tanque con premium.

Salgo a andar para ablandarle el motor, no la pase de 5, o 6 mil vueltas, hasta ahi
impecable, llego a mi casa despues de hacerle los primeros 30 km, la guardo en el
garaje, la dejo descansar unos 20 minutos, la quiero prender para ver como regula,
y boooom!, ahi empieza el problema, regulaba mal y se apagaba como en el video.

Bueno, logro hacerla prender y voy volando a la agencia a que vean la falla, en la
agencia hacia el mismo problema, me dicen "es muy nueva, debe ser que tiene una
basurita o algo en la nafta, usala un par de dias y si lo sigue haciendo traela y la
vemos". A lo cual yo accedo y bueno, me la llevo.

Al otro dia, me costo hacerla arrancar, pero en un momento prendio y sali, hice
otros 30 km, sumando unos 60 en total, andando todo impecable, cero problemas,
en las esquinas/semaforos nunca se paro. Vuelvo a mi casa, dejo pasar una media
hora y vuelvo a prenderla a ver como regulaba, y listo, no prendia, hacia el sonido
de corriente como querer prender pero no habia forma de hacerla prender, intente
un par de veces y nada, la empuje, logre prenderla, la mantuve en 4 mil vueltas y se
apago. Listo dije, no la toco mas, la guarde en el garaje y llame a la agencia a que la
vengan a buscar y se ocupen de arreglarla.

Espero que no sea nada grave, el tema que no prende y el sonido a picana electrica
que hace cuando termina el sonido de inyeccion, son las dos cosas que me preocupan.

¿A alguno le paso algo similar?

Muchas gracias, perdon por lo largo del posteo :D


Me podrás envío as r el vídeo? Ya que no está mas disponible en youtube ese enlace

Imagen
Avatar de Usuario
PETA
Nombre: Juan
Ubicación: Mercedes, Buenos Aires. ARGENTINA

Notapor Bumy » 23 Mar 2020, 11:22

FerPiluso escribió:
NonnoTW escribió:La verdad que me intriga y me preocupa escuchar de varios usuarios de la nueva Twister, problemas como comentan en este post. Son muchos los modelos de motos que ya funcionan con IE y nunca escuché tantos comentarios adversos.
Espero que solo sean casos aislados.
Saludos :twagitador :twagitador


Coincido con Nonno, si bien los casos con problemas o malas experiencias son los que se escriben en foros.
Pero lo que si me alarma es la poca capacidad/voluntad de los técnicos , o lease Servicio Técnico de Honda, ya que estos mismos tipos le hacen mantenimiento a las motos "que no les pasa nada" (por eso nunca llevo la moto a un Service Oficial).
En el caso de Iván el scanner le estaba cantando que era un sensor y le querián cambiar la ECU !!!, eso es no tener idea de nada !!!, cambiemos el calefón porque pierde la canilla !!!!
Y en el caso de Tomas, en mi humilde opinión, es la típica zanata que "las naftas cadas vez vienen mas chotas", que un inyector tapado por una basurita que es imposible pase por filtros y bla bla bla...

salut!
Fernando






Buen dia amigo lo saludo desde colombia . Mi moto también es nueva twister2019 tiene un mes de comprada y me ha presentado esta falla. aveces iba andando y se apagaba . Ahora en marcha no se ha vuelto a apagar ..aveces cuando la estoy calentando en la mañana presenta esta falla y se apaga después de unos segundos o aveces unos minutos . Pero no es siempre ..la lleve al servicio honda por garantía y me dijeron que la scanearon y que no mostró ninguna falla. Me dicen que puede ser el tipo de combustible y que debo llevarla a otra estación.

Imagen
Avatar de Usuario
Bumy

Moto Actual:
2019 Honda CB 250 Twister (Inyección)
•• Motos de Bumy ••
Nombre: Edwin oquendo
Ubicación: Colombia/Bogotá DC.

Notapor Bumy » 23 Mar 2020, 11:25

__Fede__ escribió:
marcos todorovich escribió:Hola me paso lo mismo compre una twister 0km la saque de la agencia le llene el tanque y la empece a hablandar! En unas de las salidas cuando no tenia ni 200 km empezo a fallar y no quedaba encendida la lleve y era el inyector tapado! La limpiam supuestamente era la nafta o el tanque sucio de fabrica!la retiro la pruebo varias veces y joya pero el jueves pasado salgo a hacerle otros km y empezo con lo mismo la llevo de nuevo (470km tiene) y era de nuevo inyector tapado es posible que ocurra de nuevo !??a alguien le paso a y ademas me quieren cobrar 700 x limpieza en la agencia


Puede que el problema sea la nafta que esta en el tanque.
Habria que vaciarlo completamente y probar con nafta nueva.
Pero que lo hagan en la agencia, en 10000 kms que llevo con la moto solo una vez me paso que la moto queria apagarse, y fue cuando hice un viaje a Tandil, asique puedo adjudicarselo a la calidad de la nafta de alguna estación en la que cargue.

Buen dia amigo lo saludo desde colombia . Mi moto también es nueva twister2019 tiene un mes de comprada y me ha presentado esta falla. aveces iba andando y se apagaba . Ahora en marcha no se ha vuelto a apagar ..aveces cuando la estoy calentando en la mañana presenta esta falla y se apaga después de unos segundos o aveces unos minutos . Pero no es siempre ..la lleve al servicio honda por garantía y me dijeron que la scanearon y que no mostró ninguna falla. Me dicen que puede ser el tipo de combustible y que debo llevarla a otra estación.

Imagen
Avatar de Usuario
Bumy

Moto Actual:
2019 Honda CB 250 Twister (Inyección)
•• Motos de Bumy ••
Nombre: Edwin oquendo
Ubicación: Colombia/Bogotá DC.

Anterior

Volver a Nueva Honda CB 250 Twister



¿Quién está conectado?

Usuarios registrados: __Fede__, AGUSTIN_2018_23, Bing [Bot], Google [Bot], Google Adsense [Bot], Shermann