Problema con Twister 2018 0km

Todo acerca del nuevo modelo Twister 250 con inyección electrónica

Problema con Twister 2018 0km

Notapor ivanbilzerian » 13 Jul 2018, 10:35

Buenos dias! - LINK CON EL VIDEO DEL PROBLEMA: https://www.youtube.com/watch?v=_AzyEJ9Bur8&feature=youtu.be

Antes que nada muchas gracias por tomarse el tiempo de leer, ver el video y
responderme.

Estoy un poco amargado, compre la moto 0km hace dos dias, la saque de la agencia
sin problemas, fui hasta mi casa, la moto una seda, super suave, no tironea, no se
ahoga, nada, super feliz, llego a mi casa, la guardo en el garaje, cero problemas.

Al otro dia, voy a cargarle nafta porque estaba con la reserva, voy a una axion que
siempre fui con la moto a inyeccion que tenia antes, y cero problema, le pongo la
mitad del tanque con premium.

Salgo a andar para ablandarle el motor, no la pase de 5, o 6 mil vueltas, hasta ahi
impecable, llego a mi casa despues de hacerle los primeros 30 km, la guardo en el
garaje, la dejo descansar unos 20 minutos, la quiero prender para ver como regula,
y boooom!, ahi empieza el problema, regulaba mal y se apagaba como en el video.

Bueno, logro hacerla prender y voy volando a la agencia a que vean la falla, en la
agencia hacia el mismo problema, me dicen "es muy nueva, debe ser que tiene una
basurita o algo en la nafta, usala un par de dias y si lo sigue haciendo traela y la
vemos". A lo cual yo accedo y bueno, me la llevo.

Al otro dia, me costo hacerla arrancar, pero en un momento prendio y sali, hice
otros 30 km, sumando unos 60 en total, andando todo impecable, cero problemas,
en las esquinas/semaforos nunca se paro. Vuelvo a mi casa, dejo pasar una media
hora y vuelvo a prenderla a ver como regulaba, y listo, no prendia, hacia el sonido
de corriente como querer prender pero no habia forma de hacerla prender, intente
un par de veces y nada, la empuje, logre prenderla, la mantuve en 4 mil vueltas y se
apago. Listo dije, no la toco mas, la guarde en el garaje y llame a la agencia a que la
vengan a buscar y se ocupen de arreglarla.

Espero que no sea nada grave, el tema que no prende y el sonido a picana electrica
que hace cuando termina el sonido de inyeccion, son las dos cosas que me preocupan.

¿A alguno le paso algo similar?

Muchas gracias, perdon por lo largo del posteo :D
Avatar de Usuario
ivanbilzerian
Nombre: ivan
Ubicación: Santa Fe


Avatar de Usuario
Google

Notapor andruoz » 13 Jul 2018, 12:42

hola lo mas probable es que sea agua con nafta en el tanque ( cuando cargaste) pedi que te vacien y limpien el sistema y carga en otro lado a un amigo le paso (el sonido de la inyección cuando arranca es normal tranquilo) saludos y suerte
Avatar de Usuario
andruoz

Moto Actual:
2018 Honda CB 250 Twister (Inyección)
•• Motos de andruoz ••
Nombre: Andres
Ubicación: San Juan

Notapor LEOCBX » 13 Jul 2018, 14:37

Consulta ¿prende si después de apagarse le sacas el contacto o lo volves a poner?
Si no carga la bomba en frío no prende o le cuesta mucho.
No le des arranque sin antes sacar y poner el contacto porque la bomba no carga y no va a prender.

Llevala de una y que la revisen.
Avatar de Usuario
LEOCBX

Moto Actual:
2017 Honda CB 250 Twister (Inyección)
•• Motos de LEOCBX ••
Nombre: Leandro
Ubicación: San Vicente - Bs As

Notapor ivanbilzerian » 13 Jul 2018, 15:26

andruoz escribió:hola lo mas probable es que sea agua con nafta en el tanque ( cuando cargaste) pedi que te vacien y limpien el sistema y carga en otro lado a un amigo le paso (el sonido de la inyección cuando arranca es normal tranquilo) saludos y suerte


Si tiene nafta mala es la cual trae de la agencia, porque donde cargue es imposible, hace años que pongo en el mismo lugar de la premium y nunca ningun problema.
Avatar de Usuario
ivanbilzerian
Nombre: ivan
Ubicación: Santa Fe

Notapor LEOCBX » 13 Jul 2018, 15:29

De la agencia seguramente te la dieron con nada y vos le agregaste medio tanque por lo menos, la nafta no es.
Salvo que tengas estrangulada la manguera de descarga de la boca y se te haya caído agua varias veces al abrir el tanque, pero lo hubieras notado.
Avatar de Usuario
LEOCBX

Moto Actual:
2017 Honda CB 250 Twister (Inyección)
•• Motos de LEOCBX ••
Nombre: Leandro
Ubicación: San Vicente - Bs As

Notapor ivanbilzerian » 13 Jul 2018, 15:33

LEOCBX escribió:Consulta ¿prende si después de apagarse le sacas el contacto o lo volves a poner?
Si no carga la bomba en frío no prende o le cuesta mucho.
No le des arranque sin antes sacar y poner el contacto porque la bomba no carga y no va a prender.

Llevala de una y que la revisen.


Ahi estaba con el motor caliente despues de haber andado unos cuantos kms, al principio prendio, despues si le sacas el contacto y lo volves a poner, no prende, la dejas descansar un rato, y hace lo mismo, tira corriente (se escucha el sonido como que quisiera prender) pero nada.

La lleve a la agencia (que no es oficial), dicen que puede ser alguna manguera de combustible extrangulada que eso hace que no pase bien la nafta, lo iban a ver, si no hay ninguna manguera extrangulada la llevan a la agencia oficial para que la vean.
Avatar de Usuario
ivanbilzerian
Nombre: ivan
Ubicación: Santa Fe

Notapor LEOCBX » 13 Jul 2018, 15:34

Otra cosa, fijate si cuando se te apaga, le cortas la corriente desde la tecla de seguridad roja y la volves a poner, dale arranque al toque antes que deje de tirar la bomba y te tiene que encender más acelerada.
Avatar de Usuario
LEOCBX

Moto Actual:
2017 Honda CB 250 Twister (Inyección)
•• Motos de LEOCBX ••
Nombre: Leandro
Ubicación: San Vicente - Bs As

Notapor ivanbilzerian » 13 Jul 2018, 15:54

LEOCBX escribió:De la agencia seguramente te la dieron con nada y vos le agregaste medio tanque por lo menos, la nafta no es.
Salvo que tengas estrangulada la manguera de descarga de la boca y se te haya caído agua varias veces al abrir el tanque, pero lo hubieras notado.


Ahora ya la tiene la agencia para ver justamente si hay alguna manguera extrangulada, entre hoy y mañana tendria que tener novedades.
Avatar de Usuario
ivanbilzerian
Nombre: ivan
Ubicación: Santa Fe

Notapor ivanbilzerian » 13 Jul 2018, 15:55

LEOCBX escribió:Otra cosa, fijate si cuando se te apaga, le cortas la corriente desde la tecla de seguridad roja y la volves a poner, dale arranque al toque antes que deje de tirar la bomba y te tiene que encender más acelerada.


Lo raro es que andando la moto no tenia ningun problema, si tiene alguna manguera extrangulada, no se tendria que haber sentido?
Avatar de Usuario
ivanbilzerian
Nombre: ivan
Ubicación: Santa Fe

Notapor LEOCBX » 13 Jul 2018, 16:31

Manguera estrangulada no puede ser porque son resinadas y si se doblan se rompen, yo te diría que la lleves a un service oficial de una porque por lo que te dicen no saben ni lo que están tocando, son un peligro.
Hay un montón de chequeos y procedimientos detallados para realizar controles sobre todos los sensores en el manual de taller ante estos fallos como para que anden adivinando y tirando sarasa de "lo que puede ser".
Avatar de Usuario
LEOCBX

Moto Actual:
2017 Honda CB 250 Twister (Inyección)
•• Motos de LEOCBX ••
Nombre: Leandro
Ubicación: San Vicente - Bs As

Siguiente

Volver a Nueva Honda CB 250 Twister



¿Quién está conectado?

Usuarios registrados: __Fede__, Bing [Bot], emiroman, Google [Bot], Google Adsense [Bot]