Comando De Giro Cg Titan 150 No Funciona

Todo lo que tiene que ver con la mecánica de la moto, repuestos, accesorios, mantenimiento, etc.

Comando De Giro Cg Titan 150 No Funciona

Notapor nikoz » 09 May 2011, 10:09

Hola gente soy nuevo en el foro y la verdad que lo primero que tengo que hacer es una consulta, ya que mi honda cg titan 150 se puso un poco revelde y dejo de funcionar el comando de las luces de giro. Aclaro que en el mismo tambien se encuentra la bocina y esta funciona normalmente. Mi pregunta es: alguien sabe que pudo haber pasado???? o si se consigue el comando en alguna casa de repuestos. Bueno gracias y espero que me puedan ayudar!!!
Avatar de Usuario
nikoz

Moto Actual:
2013 Honda CBX 250 Twister
•• Motos de nikoz ••
Nombre: Diego
Ubicación: lomas de zamora


Avatar de Usuario
Google

Notapor Lancer » 09 May 2011, 12:41

La palanca que comanda los giros, se mueve hacia la izquierda y derecha o esta atorada en el centro ????
Avatar de Usuario
Lancer

Moto Actual:
2008 Honda CBX 250 Twister
•• Motos de Lancer ••
Nombre: Franco
Ubicación: Carcaraña Santa Fe

Notapor nikoz » 09 May 2011, 12:42

Lancer escribió:La palanca que comanda los giros, se mueve hacia la izquierda y derecha o esta atorada en el centro ????



Hola, gracias por contestar. No, la verdad es que se mueve normalmente, se ponen para los dos lados y se saca sin problemas (empujando hacia adentro) pero no enciende ninguna de las 4 ni me la muestra que esdta puesta en el tablero. Gracias.
Avatar de Usuario
nikoz

Moto Actual:
2013 Honda CBX 250 Twister
•• Motos de nikoz ••
Nombre: Diego
Ubicación: lomas de zamora

Notapor Lancer » 09 May 2011, 12:53

nikoz escribió:
Lancer escribió:La palanca que comanda los giros, se mueve hacia la izquierda y derecha o esta atorada en el centro ????



Hola, gracias por contestar. No, la verdad es que se mueve normalmente, se ponen para los dos lados y se saca sin problemas (empujando hacia adentro) pero no enciende ninguna de las 4 ni me la muestra que esdta puesta en el tablero. Gracias.


MMMM raro che, yo tengo un cg 150 con 35.000kms y jamas me paso eso, te diria que pruebes primero poniendo el pico del wd40 en el centro donde esta la palanca y mandale un chorro a ver si tal vez no esta haciendo contacto por la suciedad, si no funciona ya es algo mas tecnico y mis conocimientos son esacasos del tema!!! :bajoneado
Avatar de Usuario
Lancer

Moto Actual:
2008 Honda CBX 250 Twister
•• Motos de Lancer ••
Nombre: Franco
Ubicación: Carcaraña Santa Fe

Notapor nikoz » 09 May 2011, 12:54

Lancer escribió:
nikoz escribió:
Lancer escribió:La palanca que comanda los giros, se mueve hacia la izquierda y derecha o esta atorada en el centro ????



Hola, gracias por contestar. No, la verdad es que se mueve normalmente, se ponen para los dos lados y se saca sin problemas (empujando hacia adentro) pero no enciende ninguna de las 4 ni me la muestra que esdta puesta en el tablero. Gracias.


MMMM raro che, yo tengo un cg 150 con 35.000kms y jamas me paso eso, te diria que pruebes primero poniendo el pico del wd40 en el centro donde esta la palanca y mandale un chorro a ver si tal vez no esta haciendo contacto por la suciedad, si no funciona ya es algo mas tecnico y mis conocimientos son esacasos del tema!!! :bajoneado



OK gracias. Lo pruebo y mañana te cuento!
Avatar de Usuario
nikoz

Moto Actual:
2013 Honda CBX 250 Twister
•• Motos de nikoz ••
Nombre: Diego
Ubicación: lomas de zamora

Notapor nikoz » 09 May 2011, 19:34

Bueno gente pude resolver el tema del no funcionamiento de los giros, y realmente era mas facil de lo que pensaba, era el fusible que se habia quemado asi que todo solucionado.
Eso si desarme todo todo, arranque por el comando, segui el manojo de cables hasta el farol principal y por ultimo pase al lateral donde esta la bateria, en donde encuentro una pequeña fusilera con 3 fusibles, uno de los cuales estaba quemado. Por suerte pegado a la fusilera habia un fusible de repuesto que era de 5 amperes asi que lo cambie y pum, solucionado!!
Avatar de Usuario
nikoz

Moto Actual:
2013 Honda CBX 250 Twister
•• Motos de nikoz ••
Nombre: Diego
Ubicación: lomas de zamora

Notapor Lancer » 09 May 2011, 19:44

nikoz escribió:Bueno gente pude resolver el tema del no funcionamiento de los giros, y realmente era mas facil de lo que pensaba, era el fusible que se habia quemado asi que todo solucionado.
Eso si desarme todo todo, arranque por el comando, segui el manojo de cables hasta el farol principal y por ultimo pase al lateral donde esta la bateria, en donde encuentro una pequeña fusilera con 3 fusibles, uno de los cuales estaba quemado. Por suerte pegado a la fusilera habia un fusible de repuesto que era de 5 amperes asi que lo cambie y pum, solucionado!!


Petacular!!! bien ahi!!! :bien
Avatar de Usuario
Lancer

Moto Actual:
2008 Honda CBX 250 Twister
•• Motos de Lancer ••
Nombre: Franco
Ubicación: Carcaraña Santa Fe

Notapor nikoz » 10 May 2011, 20:17

Lancer escribió:
nikoz escribió:Bueno gente pude resolver el tema del no funcionamiento de los giros, y realmente era mas facil de lo que pensaba, era el fusible que se habia quemado asi que todo solucionado.
Eso si desarme todo todo, arranque por el comando, segui el manojo de cables hasta el farol principal y por ultimo pase al lateral donde esta la bateria, en donde encuentro una pequeña fusilera con 3 fusibles, uno de los cuales estaba quemado. Por suerte pegado a la fusilera habia un fusible de repuesto que era de 5 amperes asi que lo cambie y pum, solucionado!!


Petacular!!! bien ahi!!! :bien


Gracias por la onda!!!!! seguimos en contacto!!!!
Avatar de Usuario
nikoz

Moto Actual:
2013 Honda CBX 250 Twister
•• Motos de nikoz ••
Nombre: Diego
Ubicación: lomas de zamora

Notapor Franko19 » 09 Jun 2015, 19:03

Hola loco yo tengo un problema parecido, mi cg la compre 0km hace no mas de 20 dias, hice lo mismo, pero el fusil esta perfecto, ahora pregunte que puede ser, porque rearme todo y ahora queda fija la luz, no titila como lo debe hacer.. Que pude ser, help!!!!

Imagen
Avatar de Usuario
Franko19

Moto Actual:
2015 Honda CG 150 Titan
•• Motos de Franko19 ••
Nombre: Franco Bustamante
Ubicación: Córdoba


Volver a Honda CG 125 Fan y CG 150 Titan



¿Quién está conectado?

Usuarios registrados: Bing [Bot], chesus05, gabi1975, Google [Bot], Google Adsense [Bot], Majestic-12 [Bot], NonnoTW, Vescha