Problema cebador new Cg Titan

Todo lo que tiene que ver con la mecánica de la moto, repuestos, accesorios, mantenimiento, etc.

Problema cebador new Cg Titan

Notapor Nickliza » 27 Ene 2016, 23:52

Que tal, es mi primer post y quería comentarles que dsp de hacerle 64.000 km a mi ybr 125 se me dió la oportunidad de venderla y lo hice, como dice el título, ahora tengo un nuevo cg titan.
El tema es que me parece una basofia el encendido con el motor en frio, hago como dice el manual, abro el cebador al máx y prendo la moto, lo cambio al punto medio y le doy unas aceleraditas, pero no queda regulando! Es como que se sofoca o ahoga y se apaga. Con el ybr no me pasaba eso nunca y me da bronca, porque creo que si es una moto 0km tendría que quedar prendida; Entonces lo que hago es quedarme unos minutitos y dsp queda regulando...pero esos minutitos me parecen fuera de lugar teniendo en cuenta que es 0km. No se si a alguno le pasa, o los cg ya son asi y hay que acostumbrarse.
También contemplé la posibilidad de regularle un poquito el ralenti y dejarla mas aceleradita para que no se apague, pero como la tengo apenas hace unos dias no lo hice..
Consejos? Sugerencias? Gracias!
Avatar de Usuario
Nickliza

Moto Actual:
2011 Yamaha YBR 125
•• Motos de Nickliza ••
Nombre: Nicolas
Ubicación: Monte Grande


Avatar de Usuario
Google

Notapor catta » 28 Ene 2016, 00:19

Hola yo en verano no le pongo cebador y arranca al toke.
Tengo una suzuki 125
Avatar de Usuario
catta

Moto Actual:
2016 Yamaha Mt 03
•• Motos de catta ••
Nombre: guillermo
Ubicación: moron
Grupos: Ruteros

Notapor NonnoTW » 28 Ene 2016, 00:21

Nico, la moto no va a quedar regulando cuando está el cebador en el punto intermedio. Este carbu funciona por ahogamiento y es sumamente simple y eficiente.
1- Encendes con cebador al máximo y dándole poco acelerador.
2- A escasos 10 - 15 segundos pones cebador en posición media y lo mantenés con pequeñas y cortas aceleradas continuas
3- Al minuto, o poco más (según el frío), bajás totalmente el cebador acompañando con dos tres aceleradas cortas(para desahogar) y la moto queda regulando.
Parece complejo pero, cuando le agarres la mano te va a resultar simple. :bien
Por cierto, yo también tuve 8 años una YBR 125 (la brasilerita). todo satisfacción pero por esas casualidades de la vida. me compré la primera titán en el 2012 y me hice adicto. Soy muy Titanero :bien Hoy tengo también la New Titán
Te felicito por la compra, espero haberte orientado un poco y que la disfrutes mucho. :twistero :twistero
Avatar de Usuario
NonnoTW

Moto Actual:
2017 Yamaha Mt 03
•• Motos de NonnoTW ••
Nombre: Carlos Rodolfo Masini
Ubicación: Wilde Pcia. Bs. As.
Grupos: Ruteros

Notapor rsgabrielm » 28 Ene 2016, 10:53

Al parecer es el mismo cebador que el de la cb1. Si es ese no te enojes, a mi con la cb1 0km me pasaba lo mismo, se paraba en los semaforos... pero con los service y el asentamiento del motor el problema desapareció.
Igual yo lo que hacía y hago en invierno es prenderla sin cebador (cebador posición abajo del todo) y con leves aceleradas poner posición del medio y posición alta manteniendo una tenue aceleración porque si se te apaga en la posición alta se te queda ahogada. Cuando calienta un minuto el motor, bajo nuevamente a 1ra posición y queda regulando; es más, la podés dejar regulando en posición intermedia.... pasa que si venis del otro cebador (calculo que es el mismo tipo de la fz16 y la twister) éste es más manioso pero igual de eficaz, calienta el motor al toque.
Si tu cebador no es el mismo que el de la cb1, olvidate de todo lo que escribí antes jajajaj :bien
Avatar de Usuario
rsgabrielm

Moto Actual:
2013 Honda CB1 125
•• Motos de rsgabrielm ••
Nombre: Gabriel.M
Ubicación: Chubut

Notapor Nickliza » 28 Ene 2016, 13:38

Buenìsimo, gracias por las sugerencias! Voy a ponerlas en pràctica y despuès les cuento! Si, la verdad que el titàn es mucho mas robusto que el ybr y por ahora el motor està re sereno y me re gusta, muy conforme por ahora(;

Imagen
Avatar de Usuario
Nickliza

Moto Actual:
2011 Yamaha YBR 125
•• Motos de Nickliza ••
Nombre: Nicolas
Ubicación: Monte Grande

Notapor fran37062 » 25 Feb 2016, 11:35

Hola a todos soi nuevo.. Como dice el titulo mi problema no es el cebador, si no que sin dicho cebador no prende cuando antes lo hacia. ¿es normal? Desde ya agradecido por la alluda que me puedan brindar. Y si este no es el lugar indicado pido disculpas

Imagen
Avatar de Usuario
fran37062
Nombre: fran
Ubicación: corrientes


Volver a Honda CG 125 Fan y CG 150 Titan



¿Quién está conectado?

Usuarios registrados: carpi, gabi1975, Gallegoles, Google [Bot], Google Adsense [Bot], Majestic-12 [Bot]