Alarma PST/Positron - Se dispara sola - Ayuda!

Aportemos nuestro grano de arena para combatir la inseguridad que los moteros vivimos día a día.

Re: Alarma PST/Positron - Se dispara sola - Ayuda!

Notapor RIORIO » 17 Jul 2014, 23:11

Cristian, si está cerca del CDI el módulo de la alarma seguramente que es lo que te trae problemas. Recomiendo: Alejar el módulo, usar pila nueva, el control de presencia tenerlo siempre solo sin nada metálico cerca.
Saludos.
Avatar de Usuario
RIORIO

Moto Actual:
2013 Honda XRE 300
•• Motos de RIORIO ••
Nombre: Ricardo

Avatar de Usuario
Google

Notapor cristian_kiwi » 18 Jul 2014, 09:33

RIORIO escribió:Cristian, si está cerca del CDI el módulo de la alarma seguramente que es lo que te trae problemas. Recomiendo: Alejar el módulo, usar pila nueva, el control de presencia tenerlo siempre solo sin nada metálico cerca.
Saludos.


Gracias RIORIO!
Anoche llegué a casa empecinado...desarmé toda la moto y cambié el modulo de lugar. Además tenía mal puesto el cable de corte...lo habian puesto en la bobina y va en el CDI.
Soldé todos los cables, dejé todo a medida con cinta bien apretada y termo contraíble. Amuré el modulo de la alarma con la pistola de silicona (Me llevé la del trabajo porque es una pro y anda de lujo) También coloqué la sirena de modo que quede apuntando para afuera y se escuche más el grito sagrado! :P
Hoy a la mañana de monte grande a ramos mejía ni un problema!
Alejé el modulo de todo tipo de corriente o magnetismo y la puse con los cables mirando para abajo como recomienda el manual de usuario.
UN LUJO TOTAL!
Asíque hoy de 10! Así que veremos como sigue! :)

Gracias Iorio.... Vamos che!!!! SE!
Avatar de Usuario
cristian_kiwi

Moto Actual:
2013 Honda CG 150 Titan
•• Motos de cristian_kiwi ••
Nombre: Cristian
Ubicación: Ramos Mejia, Buenos Aires

Notapor RIORIO » 19 Jul 2014, 18:42

Me alegro loco que te haya funcionado. De paso aprendí lo de los cables para abajo, que no lo sabía, supongo que es para que no entre agua.
Saludos.
Avatar de Usuario
RIORIO

Moto Actual:
2013 Honda XRE 300
•• Motos de RIORIO ••
Nombre: Ricardo

Notapor cristian_kiwi » 21 Jul 2014, 09:59

Correcto, es para que no entre agua...de todos modos les comento que el sábado agarré la ruta para Bragado...me rompió las b.... todo el camino la alarma...paré, la desactivé con el codigo y chau alarma...
LLegué a Bragado, activé la alarma nuevamente y todo joya...a la vuelta NO la desactivé...y cero drama. Asique nose!!!! Ta mas loca que yo!!!!!!!!!
Bueno Gente! Abrazo grande!
Avatar de Usuario
cristian_kiwi

Moto Actual:
2013 Honda CG 150 Titan
•• Motos de cristian_kiwi ••
Nombre: Cristian
Ubicación: Ramos Mejia, Buenos Aires

Notapor sebamanzi » 23 Ago 2014, 20:31

Buenas a todos, hace dos semanas compre una Twister 0km en Moto Roma, me instalaron la alarma pst, y me pasa exactamente lo mismo, se dispara sola, el control lo llevo siempre, en el bolsillo del pantalon en donde no se presiona solo, lo peor fue que el Lunes feriado se me ocurrió ir a Zárate y se me apagó arriba del primer puente en done no hay banquinas y es imposible detenerse, en cuanto la lleve a hacer el primer service voy a reclamarles, pero tampoco me gusta mucho que anden manoseando la parte eléctrica.
Avatar de Usuario
sebamanzi
Nombre: sebastian
Ubicación: capital federal

Notapor M Lovotti » 24 Ago 2014, 09:05

sebamanzi escribió:Buenas a todos, hace dos semanas compre una Twister 0km en Moto Roma, me instalaron la alarma pst, y me pasa exactamente lo mismo, se dispara sola, el control lo llevo siempre, en el bolsillo del pantalon en donde no se presiona solo, lo peor fue que el Lunes feriado se me ocurrió ir a Zárate y se me apagó arriba del primer puente en done no hay banquinas y es imposible detenerse, en cuanto la lleve a hacer el primer service voy a reclamarles, pero tampoco me gusta mucho que anden manoseando la parte eléctrica.

La instalación de la alarma es muy sencilla no hay que tocar casi nada de la instalación eléctrica la moto normalmente eso para cuando hay poca pila te lo hace con ambos controles?
Avatar de Usuario
M Lovotti

Moto Actual:
2014 Honda CBX 250 Twister
•• Motos de M Lovotti ••
Nombre: Mariano
Ubicación: Tigre

Notapor emaguri » 12 Sep 2014, 08:31

Me paso lo mismo. Y en mi caso el problema era la cubicación del modulo de alarma muy cerca al de encendido.. Lo solucione pasando el modulo de alarma al otro lado de la moto ( cacha derecha ) y santo remedio !

Imagen
Avatar de Usuario
emaguri

Moto Actual:
2013 Honda CBX 250 Twister
•• Motos de emaguri ••
Nombre: Emanuel
Ubicación: El palomar, Partido de Moron, Buenos Aires

Notapor robertryan » 07 Oct 2014, 01:29

Hola a todos. Si bién a mí también me ha dado una que otra disparada, la alarma de mi moto funciona (mas o menos bién). Mi consulta apunta al hecho de que debido al poco uso que hago de la moto me descarga la batería. Mi pregunta es si desconecto el cable rojo que va en el positivo de la batería la anulo sin tener ningún otro problema. Eso me permitiría poner algún interruptor para volver a conectarla cuando la saque a la calle. Gracias mil.
Avatar de Usuario
robertryan
Nombre: Robert Ryan
Ubicación: Capital Federal

Notapor M Lovotti » 07 Oct 2014, 01:53

robertryan escribió:Hola a todos. Si bién a mí también me ha dado una que otra disparada, la alarma de mi moto funciona (mas o menos bién). Mi consulta apunta al hecho de que debido al poco uso que hago de la moto me descarga la batería. Mi pregunta es si desconecto el cable rojo que va en el positivo de la batería la anulo sin tener ningún otro problema. Eso me permitiría poner algún interruptor para volver a conectarla cuando la saque a la calle. Gracias mil.

Si podes hacer eso
Avatar de Usuario
M Lovotti

Moto Actual:
2014 Honda CBX 250 Twister
•• Motos de M Lovotti ••
Nombre: Mariano
Ubicación: Tigre

Notapor robertryan » 07 Oct 2014, 03:23

M Lovotti escribió:
robertryan escribió:Hola a todos. Si bién a mí también me ha dado una que otra disparada, la alarma de mi moto funciona (mas o menos bién). Mi consulta apunta al hecho de que debido al poco uso que hago de la moto me descarga la batería. Mi pregunta es si desconecto el cable rojo que va en el positivo de la batería la anulo sin tener ningún otro problema. Eso me permitiría poner algún interruptor para volver a conectarla cuando la saque a la calle. Gracias mil.

Si podes hacer eso

Muchísimas gracias por tu pronta respuesta. Lo voy a intentar tratando de hacer algo prolijo.
Avatar de Usuario
robertryan
Nombre: Robert Ryan
Ubicación: Capital Federal

AnteriorSiguiente

Volver a Robos, Seguros, y Sist. de Seguridad



¿Quién está conectado?

Usuarios registrados: Bing [Bot], Google [Bot], Google Adsense [Bot], Yahoo [Bot]