Problema con labateria y regulador de voltaje

Información y consultas.
Utilice el buscador antes de crear un tema nuevo.

Problema con labateria y regulador de voltaje

Notapor nicolas452 » 18 Jun 2011, 13:28

Hola hace 2 semanas le cambie a mi querida tw la bateria, tenia la original que habia aguantado 4 años, la cosa es que hoy me doy cuenta que la nueva bateria pierde liquido, no se bien por donde es que sale pero sale.
Fui a la casa de baterias y me dicen que el problema es el regulador de voltaje, no lo midieron ni nada, que hace eso la bateria para no estallar, y que pruebe cambiando el mismo.
Mis dudas son las siguientes, donde esta el regulador de voltaje en la moto?
Sera esta el problema?
Como puedo hacer para medirlo y ver si carga de mas? Si me saben decir como setear el tester mejor ya que no tengo ide ade como usar un tester.

Saludos y gracias por las respuestas!
nicolas452





Google Bot

Re: Problema con labateria y regulador de voltaje

Notapor Piraton Twistero » 18 Jun 2011, 14:49

Hola nicolas, yo de la parte electrica no entiendo mucho; fijate en estos temas capaz que te sirvan:


Ayuda con regulador de Voltaje
viewtopic.php?f=45&t=9890&p=181754&hilit=voltaje#p181754


Regulador de voltaje o Bateria?
viewtopic.php?f=45&t=7808&p=144087&hilit=voltaje#p144087


regulador de voltaje
viewtopic.php?f=45&t=3596&p=70388&hilit=voltaje#p70388


COMO SABER SI FALLA EL REGULADOR-RECTIFICADOR
viewtopic.php?f=45&t=5586&p=106975&hilit=regulador#p106975


ni regulador, ni bateria
viewtopic.php?f=45&t=3754&p=74273&hilit=regulador#p74273
Piraton Twistero

Moto Actual:
2012 Yamaha YS250 Fazer
•• Motos de Piraton Twistero ••


Re: Problema con labateria y regulador de voltaje

Notapor MGS » 18 Jun 2011, 15:02

nicolas452 escribió:Hola hace 2 semanas le cambie a mi querida tw la bateria, tenia la original que habia aguantado 4 años, la cosa es que hoy me doy cuenta que la nueva bateria pierde liquido, no se bien por donde es que sale pero sale.
Fui a la casa de baterias y me dicen que el problema es el regulador de voltaje, no lo midieron ni nada, que hace eso la bateria para no estallar, y que pruebe cambiando el mismo.
Mis dudas son las siguientes, donde esta el regulador de voltaje en la moto?
Sera esta el problema?
Como puedo hacer para medirlo y ver si carga de mas? Si me saben decir como setear el tester mejor ya que no tengo ide ade como usar un tester.

Saludos y gracias por las respuestas!



Umhhh... por ahi te olvidaste de sacar el tapon (generalmente de color rojo o naranja) que lleva al costado del lado + (me parece) para conectar el cañito de la descarga? por ahi te pasaste por alto ese detallito.
MGS


Re: Problema con labateria y regulador de voltaje

Notapor Fabian M » 18 Jun 2011, 15:16

Hola Nicolas , si la bateria original te aguanto 4 años y nunca tuviste problema con perdida de liquido es mucha casualidad que justo ahora se rompa el regulador de voltaje, pero bueno puede ser, no se como es con las motos yo al cambiarle la bateria al auto , antes de colocar la bateria nueva , ellos mismo revisan como carga el alternador , ya que si esta mal , no corre la garantia de la bateria , por lo tanto te sugieren la reparacion antes de poner la bateria nueva, te cuento mi caso en la casa de baterias hacen todo esto y a la semana veo que pierde liquido , se las llevo revisan la carga y todo funcionaba bien , me cambiaron la bateria y se acabo el problema.
Ellos creo que deberian medirte como carga tu bateria.Si tenes un tester , debes posicionarlo en corriente continua ( DC) posicionarlo en alguna escala igual o algo superior a 12 V y con la moto en marcha conecta el cable rojo del tester al borne positivo de la bateria y el cable negro al borne negativo de la bateria deberia estar midiendo entre 13 y 13,5 V.
Saludos
Fabian M

Moto Actual:
2011 Honda CBX 250 Twister
•• Motos de Fabian M ••


Re: Problema con labateria y regulador de voltaje

Notapor nicolas452 » 18 Jun 2011, 20:45

Buenisimo ahora el domingo pruebo a ver si carag bien el alternador y si no vere que hacen en la casa de baterias.
El dia que cambie la bateria me quede a pie y por ende no lleve la moto ya que no arrancaba ni enpujando.
Como bien dicen es mucha casualidad que el se joda el alternador justo cuando cambio la bateria, a mi me da desconfianza eso, pero bueno pruebo y comento cual fue el problema.
De paso pregunto donde esta el alternador y si saben en que precio ronda...

Saludos y gracias por la ayuda y la buena onda!
nicolas452


Re: Problema con labateria y regulador de voltaje

Notapor hector vega » 18 Jun 2011, 21:20

mira si es el regulador d voltaje sale 300 dls ojala sea otra cosa
hector vega

Moto Actual:
2007 Honda CBX 250 Twister
•• Motos de hector vega ••


Re: Problema con labateria y regulador de voltaje

Notapor nicolas452 » 25 Jun 2011, 12:29

Hola recien hoy pude medir el regulador y con el tester tocando en la bateria, osea en los bornes media 14,2
se jodio el regulador??
nicolas452


Re: Problema con labateria y regulador de voltaje

Notapor hector vega » 25 Jun 2011, 12:47

si carga eso esta bien asi quedo el mio despues del arreglo
hector vega

Moto Actual:
2007 Honda CBX 250 Twister
•• Motos de hector vega ••


Re: Problema con labateria y regulador de voltaje

Notapor nicolas452 » 25 Jun 2011, 14:17

hector vega escribió:si carga eso esta bien asi quedo el mio despues del arreglo
Yo no lo arregle lo medi porque la bateria perdia un poco de liquido y me dijeron qu pacaz cargaba el regulador mal, ahora no me doy cuenta si pierde o no, pero espero que no largue mas liquido.
A vos te perdia? me dijeron en la casa de baterias cuando pregunte que si perdia era porque cargaba de mas el regulador y si no hacia eso de perder explotaba
nicolas452


Re: Problema con labateria y regulador de voltaje

Notapor migueohc » 27 Jun 2011, 08:30

Si, puede ser que esté cargando de más o colocaron liquido de mas al activarla. Para medir si carga bien, pone en marcha la moto y a 5000 rpm el voltaje tiene que ser de alrededor de 15V si es mas esta jodido el regulador de voltaje.
Algo para que tengas en cuenta es de ponerle algun trapo y cambiarlo periodicamente porque si te pierde mucho liquido cae directamente sobre el soporte del apoyapies y te come la pintura en un toque (quedan las marcas).

Saludos!!
migueohc





Volver a Sistema Eléctrico y Luces



Deja un comentario de Facebook

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado